Aller au contenu


Photo
- - - - -

1 truc bizzare


  • Veuillez vous connecter pour répondre
9 réponses à ce sujet

#1 @ttila

@ttila

    Extrem Member

  • Membres
  • 816 messages

Posté 20 mai 2002 - 06:56

salut a tous.y m arrive 1 truc bizzare,lors de l achat de ma nouvelle becanne(continental edisson evolution avec 1 amd DURON 1ghz)je branche et le bios me dis:amd 1000mhz.jusque la rien de neuf.on ma proposer alors 1 echange avec 1 pentium 3 665mhz . j acceptepour 1 mois.au bout d un mois je recupere mon AMD et la surprise le bios m annonce:AMD 1130MHZ;QUELQU UN PEUT IL M APPORTER UNE REPONSE A CE PROBLEME ?(CARTE MERE GYGABYTES GA 7ZMMHC?(elle est meme pas referencer chez le constructeur)+geforce 2mx200+dd 60g.7200+20g5400 seagate+sdram394mopc133+scsi iwill 2930c+1dd scsi seagate1g+graveur scsi racer16x8x32x+lecteur 54xmarques? :P
  • 0

PUBLICITÉ

    Annonces Google

#2 Imrahil

Imrahil

    Power Member

  • Membres
  • 130 messages

Posté 20 mai 2002 - 07:07

Moi ce que je pige pas c est que t as deux processeurs (Amd et intel) et une seule carte mere????? (pas compatible sur la meme carte mere ces processeurs)
  • 0

#3 @ttila

@ttila

    Extrem Member

  • Membres
  • 816 messages

Posté 20 mai 2002 - 07:21

c est que je me suis mal exprimer je fait l echage avec une autre becane.mon pote m a refiler son pentium complet(carte mere processeur tour ).et j ai toute confiance en lui(pas d overclock sans mon accord)alors peut etre ke tu connait la soluce a mon problem? :P
  • 0

#4 le_diable16

le_diable16

    Power Member

  • Membres
  • 174 messages

Posté 20 mai 2002 - 07:30

salut

j ai pas tous compris mais bon.

c est parce que tu voix 1000 au lieu de 1ghz ???

mais c est normale car 1000 mhz = 1ghz

mdr!!!


a+++++++++++
  • 0

#5 @ttila

@ttila

    Extrem Member

  • Membres
  • 816 messages

Posté 20 mai 2002 - 07:36

bon je sait pas comment le tourner .a si voila le plus simple : avant 1ghz.maitenant 1.13ghz je pense que c est clair comme ca. :P
  • 0

#6 automne

automne

    Full Patch Member

  • Membres
  • 1 901 messages

Posté 20 mai 2002 - 10:31

Essaye d'acceder au Setup de ta machine pour voir s'il n'y a pas eu des modification. Au pire essaye de faire reconnaitre a nouveau ton processeur par ta CM (si possible).

Automne
  • 0

#7 y4k9z4

y4k9z4
  • Invités

Posté 21 mai 2002 - 04:57

dans le bios 112 de fsb au lieu de 100, cool ton duron est overcloké /icon_lol.gif' class='bbc_emoticon' alt=':-(' />

sinon /icon_Doute.gif' class='bbc_emoticon' alt=':P' />


le mieux serait de télècharger sisoft sandra 2002 et regarder tout ca ....

sinon y un truc léger pour voir .... si ta sun modem ...


http://ntao.free.fr/wcpu30f.exe c 'est gratos en plus
  • 0

#8 @ttila

@ttila

    Extrem Member

  • Membres
  • 816 messages

Posté 31 mai 2002 - 07:57

j ai deja 100drap,mais je croit ke c est moa ki est fait le con en montantmon 60go,j ai du toucher 1 switch.ben ouais chuis 1 grosse brute .mais merci quand meme les poto. :P
  • 0

#9 benjipocket

benjipocket

    Junior Member

  • Membres
  • 12 messages

Posté 31 mai 2002 - 08:33

Moi ce que je pige pas c est que t as deux processeurs (Amd et intel) et une seule carte mere????? (pas compatible sur la meme carte mere ces processeurs)

Comment tu a fait pour overclocker ton pross, moi je peux pas!!!!
  • 0

#10 @ttila

@ttila

    Extrem Member

  • Membres
  • 816 messages

Posté 01 juin 2002 - 05:39

ben en fait je sais pas trop mais en telechargent le manuel de ma carte mere j ai vu ke les switch de mon fsb etait sous les emplacement de mes disques durs.j ai donc du en deplacer 1 lors du montage de mon derniers bebe (seagate 60go,7200t/m). :P
  • 0









Sujets similaires :     x