Aller au contenu

Avertissement : le forum sera fermé le 21/04 pour cause de migration


Photo
- - - - -

1024 M0 de et ca rame


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 cao

cao

    Junior Member

  • Membres
  • 1 messages

Posté 28 novembre 2004 - 12:51

Bonjour à tous
Comme indiqué ci dessus mon PCavec 1024 M0 de ram rame dur .
un clic sur l'option Poste de travail met 30 sec pour afficher le menu conceptuel
J'ai testé l'astuce de zebulon sur l'IDE principal en mode PIO (au lieu "Ultra DMA")
mais en vain....
je precise que je suis en réseau 100 Mbits
Merci de votre aide
  • 0

PUBLICITÉ

    Annonces Google

#2 PyReX

PyReX

    Modérateur Equipe Overclocking

  • Membres
  • 1 586 messages

Posté 28 novembre 2004 - 03:10

euh la je vois pas d'ou ça peut venir mais ça sent le virus, passe un coup de spybot, ad-aware, et autre antivirus. surveille aussi les taches dans processus. en aucun cas je ne pense que ça vienne de ton pc, juste une petite "merde" qui s'est incorporée..
  • 0

#3 bali

bali

    Mega Power Member

  • Membres
  • 454 messages

Posté 28 novembre 2004 - 03:15

Tu aurais pas un antivirus un peu zelé ou un processus qui tournerait en tâche de fond et qui prendrait un max de ressources ?
  • 0

#4 renoraines

renoraines

    Junior Member

  • Membres
  • 1 messages

Posté 04 décembre 2004 - 07:15

Bonjour à tous
Comme indiqué ci dessus mon PCavec 1024 M0 de ram  rame dur .
un clic sur l'option Poste de travail met 30 sec pour afficher le menu conceptuel
J'ai testé l'astuce de zebulon sur l'IDE principal en mode PIO (au lieu "Ultra DMA")
mais en vain....
je precise que je suis en réseau 100 Mbits
Merci de votre aide

Voir le message

As tu tout simplement adapté ta mémoire dans regedit car il me semble que cela ne se fait pas tout seule. Enfin pour ma part lorsque j'ai rajouté de la Ram il à fallu le modifier et là attention les yeux.
Action : :-P
regedit
HKEY_LOCAL_MACHINE/SYSTEM/CurrentControlSet/Control/Session Manager/Memory Management
"IoPageLockLimit" = dword:........ et là il faut indiquer
0001c000 pour 128
0003c000 pour 256
0005c000 pour 384
00070000 pour 512
000f0000 pour 1024. :-(
J'espère que cela t'aidera et peut être d'autre, tiens moi au courant j'ai d'autres petites astuces sinon!!!!!! :P
  • 0









Sujets similaires :     x