Aller au contenu


Photo
- - - - -

20ko/s


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 Lord

Lord

    Power Member

  • Membres
  • 182 messages

Posté 14 juillet 2001 - 04:01

J'ai l'adsl et hier je téléchargais à 60ko/s. Aujourd'hui le taux est de 20ko/s . Alors est -ce parce que nous sommes samedi et que beaucoup de personnes sont connectées ou est parce j'ai un problème? Merci.
  • 0

PUBLICITÉ

    Annonces Google

#2 D'Artagnan

D'Artagnan

    Godlike Member

  • Membres
  • 2 138 messages

Posté 14 juillet 2001 - 04:12

si tu n'as rien touché a ta congig ca ne proviens pas de toi

moi aussi au debut je croyais que ca provenais de moi et ben non c'etait wanamoo
  • 0

#3 ventilo

ventilo

    Mega Power Member

  • Membres
  • 281 messages

Posté 14 juillet 2001 - 04:17

Salut !



Cela dépend du serveur sur lequel tu télécharges.

Il m'est arrivé de télécharger à 0.5ko/s voir moins avec adsl, mais dans ce cas il faut laisser tomber.



@+ ventilo

[ Ce Message a été édité par: ventilo le 2001-07-14 17:19 ]
  • 0

#4 peKKa

peKKa

    Extrem Member

  • Membres
  • 800 messages

Posté 14 juillet 2001 - 04:24

Aie aie! pour moi c le paradis alors !

je telecharge pas à moins de 50Ko/sec depuis que j'ai l'adsl (mi juin) ! j'espre que ça va durer!!

Par contre un jour j'avais plus de synchro pdt qq'ues minutes... mais bon je me plains pas de l'adsl pour ça!



@++



ps : vous pouvez aller voir mon topic svp : http://www.zebulon-f...=5438&forum=1
  • 0