Aller au contenu


Photo
- - - - -

3 h pour chaque redemarrage de Win98SE


  • Veuillez vous connecter pour répondre
34 réponses à ce sujet

#21 Laubean

Laubean

    Mega Power Extrem Member

  • Membres
  • 8 540 messages

Posté 18 août 2001 - 02:37

Si je puis me permettre, je ne supprimerais pas c:windows et programfiles comme ca, les deux etant lies (deja pour les dll par ex.)

Quand au virus meme un format ne peut pas suffire a supprimer, un bon antivirus avant tout serait preferable, et apres fdisk, format et re-installation de Windows (enfin c'est ce que j'aurais fait!)
  • 0

PUBLICITÉ

    Annonces Google

#22 Âme

Âme

    Godlike Member

  • Membres
  • 2 563 messages

Posté 18 août 2001 - 03:22

crée une partition win et une autre pour tes docs ou jeu.Comme ca un prob tro lour et hop un chtit format(tas l' abitude)

fais fdisk /mbr apres le fdisk comme ca meme si ya un virus dans la mbr eh ben zioup yen a pus.
  • 0

#23 tangui

tangui

    Membre

  • Membres
  • 7 838 messages

Posté 18 août 2001 - 06:08

Dernierement, j'avais eu ce meme probleme. L'ordi qui se bloquait au démarrage, ms qui passait en mode ss echec. J'avais tout essayé, débranché mon deuximeme HD, vérifié mes RAM... Et qd ca demarrait, je me retrouvai en 16 couleurs en 640*480 .

Meme si je réinstallai win12, que j'effacai les repertoires, rien a faire !!

Alors, dernier recours, ce fut un format c:

et une réinstalle en bonne et duforme.

Et maintenant, ca marche. (Une remarque: ces pblmes sont apparus qd g installés ma souris et clavier logitech ss fils (c excellent ca!! ), j'avais meme des bleme en faisant une installe de win (seulement avec win98 premiere edition)).

Pkoi, je ne sais pas, ms tant que ca marche, je touche du bois !! (ca m'a pris la tete pdt deux semaines )
  • 0

#24 jeanbi

jeanbi

    Godlike Member

  • Membres
  • 3 382 messages

Posté 18 août 2001 - 06:47



Tu peut faire une verification de ton DD, car si tu as un ou 2 secteurs defectueux, les prob peuvent venir de la.

Je vient d'en faire l'experience sur un pentium 130 win a mis de + en + de temps a demarer jusqu'a ce qu'il ne redemarre plus.

On a fait un formatage bas niveau (avec loformat)detection de 2 cylindres defectueux.

Maintenant ça va mieux

bon courage a+
  • 0

#25 Laubean

Laubean

    Mega Power Extrem Member

  • Membres
  • 8 540 messages

Posté 18 août 2001 - 07:27

en fait l'anti-slash ne passe pas!
  • 0

#26 Nisroch

Nisroch

    Godlike Member

  • Membres
  • 2 497 messages

Posté 18 août 2001 - 09:23

Si il passe,il suffit de le doubler et çà en fait un...

Très utile pour donner des exemples de script dans les posts.
  • 0

#27 Stylken

Stylken

    Mega Power Member

  • Membres
  • 482 messages

Posté 18 août 2001 - 11:26

Des nouvelles de Wendigo



Voici ce que l'on a fait cet ap-midi :

Copie des données sur mon DD

Fdisk de son DD pour deux partoche : 1 de 1 Go pour Win98 et le reste pour ses fichiers

puis format des partoches (ce qui est obligatoire)

Le fdisk a révélé 4ko de défectueux



Now son dd n'est pas tjs reconnu dans le bios ! et qd il est reconnu, il boote en mode sans echec !! Une autre idée ?
  • 0

#28 Laubean

Laubean

    Mega Power Extrem Member

  • Membres
  • 8 540 messages

Posté 19 août 2001 - 12:00

C'est quoila marque du DD?
  • 0

#29 Stylken

Stylken

    Mega Power Member

  • Membres
  • 482 messages

Posté 19 août 2001 - 12:04

Seagate agé de 3 ans
  • 0

#30 jeanbi

jeanbi

    Godlike Member

  • Membres
  • 3 382 messages

Posté 19 août 2001 - 11:42

Image IPB

[ Ce Message a été édité par: jeanbi le 2001-08-19 12:44 ]
  • 0









Sujets similaires :     x