Aller au contenu


Photo
- - - - -

a l'aide svp.


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1 karim

karim

    Member

  • Membres
  • 90 messages

Posté 22 novembre 2002 - 02:28

salut a tous tout dabord,voila j'ai un pentium 3 20go avec 128mo de ram
a la connexion a internet, j'ai 71% de ressource système dans l'onglet performance, mais une fois que je surf un peu, j'ai un message me disant que mes ressources système sont dangeureusement bas et là je suis obligé d'éteindre mon ordi. car il ne répond plus si vous avez une solution
ça serais très cool merçie d'avance. :P
  • 0

PUBLICITÉ

    Annonces Google

#2 Buccaneer

Buccaneer

    Godlike Member

  • Membres
  • 5 591 messages

Posté 22 novembre 2002 - 02:34

Bonjour... combien as-tu d'applis qui tournent pendant que tu surfes? ça vient certainement de là. Fais CTRL+ALT+SUPPR et dis-nous ce qui fonctionne en tâches de fond...
  • 0

#3 karim

karim

    Member

  • Membres
  • 90 messages

Posté 22 novembre 2002 - 03:14

je m'excuse mais comment fait pour répondre a la suite,je suis assez novice dans le domaine,encore une fois désolé.
  • 0

#4 Buccaneer

Buccaneer

    Godlike Member

  • Membres
  • 5 591 messages

Posté 22 novembre 2002 - 03:18

Rien de grave... tu cliques simplement sur "répondre" en bas à gauche... :P
  • 0

#5 karim

karim

    Member

  • Membres
  • 90 messages

Posté 22 novembre 2002 - 03:36

merçie encore buccaneer pour le tuyau.
  • 0

#6 Florent

Florent

    Mega Power Extrem Member

  • Membres
  • 8 897 messages

Posté 22 novembre 2002 - 03:58

Karim une autre astuce pour répondre dans le bon sujet, ne met pas de titre à ton message, comme ca s'il t'en demande un quand tu cliques sur envoyer c'est que t'as pas cliquer sur le bon bouton, et la un petit copier/coller du message après un clique sur le bon bouton et hop c'est parti
  • 0