Aller au contenu


Photo
- - - - -

a l'aideeeeeeeeee !!!!!!!!


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1 fay14

fay14

    Mega Power Member

  • Membres
  • 373 messages

Posté 06 avril 2001 - 09:19

Salut a tous !!!! Voila j'ai un gros gros probleme. J'ai Wme et depuis quelques instant quand je clique sur POSTE DE TRAVAIL ces bon est là quand je clique sur DISQUE LOCAL je n'ai plus rien qui s'affiche , la page est blanche et ces pareille quand je clique sur PANNEAUX DE CONFIGURATION il y a une page blanche la uestion et " que dois je faire pour retrouver mes dossier est tout le reste svp ?" merci pour vos solution.
  • 0

PUBLICITÉ

    Annonces Google

#2 mékivouzèt

mékivouzèt

    Full Patch Member

  • Membres
  • 1 110 messages

Posté 06 avril 2001 - 09:47

essaye de rebooter ! avec windaube on ne sais jamais !

J'ai un truc un peu pareil, mon panneau de configuration s'appelle W: de temps en temps, et en demandant d'actualiser l'affichage c'est bon....

Bon courrage
  • 0

#3 fay14

fay14

    Mega Power Member

  • Membres
  • 373 messages

Posté 06 avril 2001 - 09:50

Salut j'ai rebooter est TOUJOURS rien j'ai actualiser est TOUJOURS rien , que faire svp ?
  • 0

#4 Hedaï

Hedaï

    Power Member

  • Membres
  • 195 messages

Posté 06 avril 2001 - 10:17

Intéressant... Moi aussi ca me le fait, le coup de la page blanche depuis que j'ai IE6 version bêta !! sous Win98... Pis j'ai normalement les disques A C D E, ben avec ma chance je récupère F G H J et aussi W X !!! Surtout quand je vire Content IE5, les fichiers desktop.ini et autres.. je vérifierai et je te tiens au courant. Je reboote, scandisk et defrag, (20 mn d'immobilisation), je reboote encore et ca va mieux... Bon ! j'ai rien trouvé dans la config, c'est sans aucun doute un bug dans l'architecture des nouveaux produits Microsoft qui aiment pas qu'on les triture à "ma façon". Dire qu'il y a des mecs qui payeraient pour travailler là-dedans... Paraît que ca fait beau sur un CV...
  • 0

#5 tomate

tomate

    Member

  • Membres
  • 60 messages

Posté 07 avril 2001 - 01:05

Histoire d'avancer un peu dans la question, peux-tu préciser quelle est la taille de la police que tu utilises ? Je veux dire :

clic droit sur le bureau->propriétés->onglet paramètres->avancé : affichage : petite police, grande police ? Certaines tailles posent pbm à l'affichage, y compris dans l'explorateur... L'évolution des configurations graphiques pousse à choisir des grandes tailles qui plantent l'affichage. Mais je me trompe peut-être...
  • 0

#6 fay14

fay14

    Mega Power Member

  • Membres
  • 373 messages

Posté 07 avril 2001 - 07:39

C'est ecrit petite police mais je voulais dire aussi qu'il y a une journee tout etais nickel est ds coup j'ai plus mais affichage comme j'ai decris plus haut trouver moi la solution svp merci beaucoup
  • 0