Aller au contenu


Photo
- - - - -

Accélérer démarage...


  • Veuillez vous connecter pour répondre
18 réponses à ce sujet

#1 flamboy

flamboy

    Member

  • Membres
  • 73 messages

Posté 11 mai 2001 - 07:56

Voila mon PC met environ 2 min (voir plus)pour démarer,

mais c pas au nivau du chargement des appli

sous windows que ça prend du tps (msconfig j déja fait...)

Mais vers les mode page (sous dos)!

là mon PC pdant 1 min y fait rien (diode disque éteinte)

Alors si kelkun a une astuce



Merci d'avance
  • 0

PUBLICITÉ

    Annonces Google

#2 Seiju

Seiju

    Godlike Member

  • Membres
  • 2 059 messages

Posté 11 mai 2001 - 08:26

Si tu as une carte reseau et que tu ne t'en sers pas, desactive la. Surtout si tu as configuré ton reseau pour etre client DHCP et qu'il n'y a pas de serveur.



Seiju
  • 0

#3 vinch

vinch

    Full Patch Member

  • Membres
  • 1 032 messages

Posté 11 mai 2001 - 08:28

Si tu n'as rien qui fonctionne sous dos tu va donc a nouveau msconfig et tu décoches le config.sys et autoexec.bat

bon c'est a essayer.

@+
  • 0

#4 ElricX²

ElricX²

    Mega Power Member

  • Membres
  • 371 messages

Posté 11 mai 2001 - 09:00

As tu essayer de faire un "reset" du bios?








  • 0

#5 yvesman

yvesman

    Mega Power Member

  • Membres
  • 289 messages

Posté 11 mai 2001 - 09:03

fait un demarage pas a pas

tu verras ou ça bloque

yvesman ké nostalgique du dos
  • 0

#6 Reika2000

Reika2000

    Extrem Member

  • Membres
  • 879 messages

Posté 11 mai 2001 - 09:46

Comme seiju, je pense que ça vient de la carte réseau. Une minute d'inactivité, ça correspond généralement à ça.

Pour rêgler ce problème, soit tu désactives ta carte réseau, soit tu l'enlèves de ton PC, soit tu lui donnes des paramètres fixes.
  • 0

#7 flamboy

flamboy

    Member

  • Membres
  • 73 messages

Posté 11 mai 2001 - 10:06

j'ai effectivement une carte rézo,

pour la désactiver temporairement je fais comment ???

ou pour fixer les paramètre ?



Merci encore
  • 0

#8 mékivouzèt

mékivouzèt

    Full Patch Member

  • Membres
  • 1 110 messages

Posté 11 mai 2001 - 10:12

Ce que j'ai pu comprendre en lisant un certain nombre de posts, c'est qu'en bidouillant msconfig on accélérait le démarrage de win98. J'ai fait ! mais en y regardant de plus prés, j'ai certain *.exe en double :

- Vshwin32EXE 2 fois

- WebscanX.exe seul et plus loin avec une commande après l'exe "runservice"

- plusieurs ATI***.exe



Quel intêret de lancer des prog 2 fois ? S'il n'y en a pas, lequel enlever ?

Que font les ati***.exe ?

Merci d'avance, et si les réponses ont déjà été postées dites moi ou chercher... j'ai pô trouvé...
  • 0

#9 flamboy

flamboy

    Member

  • Membres
  • 73 messages

Posté 11 mai 2001 - 10:15

vire les, moi j rien en double !
  • 0

#10 Seiju

Seiju

    Godlike Member

  • Membres
  • 2 059 messages

Posté 12 mai 2001 - 01:40

Pour la carte reseau, c'est simple, tu vas dans le gestionnaire de peripheriques et tu affiches les proprietes de ta carte reseau.

En bas de l'onglet General, tu as une case à cocher : desactiver dans ce profil materiel.

Tu coches et c'est bon.



Seiju
  • 0









Sujets similaires :     x