Aller au contenu


Photo
- - - - -

Accés DVD fait tout ramer


  • Veuillez vous connecter pour répondre
44 réponses à ce sujet

#1 Septentrion

Septentrion

    Power Member

  • Membres
  • 112 messages

Posté 04 octobre 2001 - 04:09

Pendant la lecture, Windows accéde au DVD et géle le film brièvement.

C'est très énervant au bout de la 3ème fois sachant qu'il le fait toutes les 5 minutes. J'ai tout essayé (activé/désactivé insertion auto, DMA ds gestionnaire périph, augmenté la taille du cache attribuée au DVD, mis ce dernier master/slave ...), rien ne marche.

Quelqu'un aurait-il la solution ?



Ma config : PII 300 Mhz, 256 mo ram, Holywood+, DVD Pioneer 1040 ide,W98SE
  • 0

PUBLICITÉ

    Annonces Google

#2 Septentrion

Septentrion

    Power Member

  • Membres
  • 112 messages

Posté 04 octobre 2001 - 04:46

Approchez, approchez, n'ayez pas peur.
  • 0

#3 Septentrion

Septentrion

    Power Member

  • Membres
  • 112 messages

Posté 04 octobre 2001 - 05:21

Bien, bien, bien
  • 0

#4 boulette

boulette

    Godlike Member

  • Membres
  • 5 014 messages

Posté 04 octobre 2001 - 05:29

C quoi ton DVD? peut être qu'il est tout simplement pas terrible. Autre piste:peut être que ton matos requiert des drivers (style VIA 4in1, ou Intel PCI bus master) donne des renseignements si tu veux qu'on approche!!!

A plus.
  • 0

#5 AsaphoX

AsaphoX

    Extrem Member

  • Membres
  • 709 messages

Posté 04 octobre 2001 - 05:39

Quelle est la config mini préconisée par pioneer pour ton DVD ?

Le PII 300 me parait leger.
  • 0

#6 Septentrion

Septentrion

    Power Member

  • Membres
  • 112 messages

Posté 04 octobre 2001 - 05:41

J'ai spécifié mon lecteur DVD dans mon 1er message : pioneer 1040 ide (acheté il y a 2 mois).

J'ai déjà mis à jour le chipset (intel 440 bx) de ma dfi p2xbl
  • 0

#7 Septentrion

Septentrion

    Power Member

  • Membres
  • 112 messages

Posté 04 octobre 2001 - 05:45

Asaphox, la décompression mpeg2 est assurée par la Holywood+, tu peux lire des DVD avec des configs moins puissantes.
  • 0

#8 boulette

boulette

    Godlike Member

  • Membres
  • 5 014 messages

Posté 04 octobre 2001 - 05:45

Oh oui désolé pour le coup de la config j'avais pas vu la prochaine fois je lirais tout!

Le bios c bien mais t'as les drivers intel ( http://www.inpact-ha...maj.php3?id=288 )?? sinon c le pross qui est light...chope toi un petit celeron c peinard, ca coute pas un radis ou presque et tu change rien comme matos.
  • 0

#9 AsaphoX

AsaphoX

    Extrem Member

  • Membres
  • 709 messages

Posté 04 octobre 2001 - 05:47

J'ai bien vu ton post,je voulais savoir la config MINI indiquée par exemple sur la boite de ton DVD afin d'en tirer la quintescence.
  • 0

#10 Septentrion

Septentrion

    Power Member

  • Membres
  • 112 messages

Posté 04 octobre 2001 - 05:49

Je ne pense pas que ce soit un pb de matos ou de puissance mais plutôt de configuration de Windows.

J'ai ce pb depuis 1 mois, avant la lecture était impeccable.
  • 0









Sujets similaires :     x