Aller au contenu


Photo
- - - - -

Accés DVD fait tout ramer


  • Veuillez vous connecter pour répondre
44 réponses à ce sujet

#31 Thrust

Thrust

    Power Member

  • Membres
  • 102 messages

Posté 04 octobre 2001 - 08:22

Le pourquoi je n'en sais rien, seulement si j'ai bien compris avant tu avais 128 Mo et tu avais 'optimisé' Vcache et cela fonctionnai. Je cherche simplement à revenir à ta config antérieur pour voir cela fonctionne. Si simplement le fait de remettre la barette provoque le phénomène, alors je te conseillerai de reinstaller Windows avec 256 Mo et de ne pas bidouiller...
  • 0

PUBLICITÉ

    Annonces Google

#32 Septentrion

Septentrion

    Power Member

  • Membres
  • 112 messages

Posté 04 octobre 2001 - 08:28

Non, le truc c'est que j'ai réinstallé W98se avec 256 Mo mais que j'en ai spécifié 128 en "optimisant" le cache disk. En doublant la valeur, j'ai l'impression que ça marche.
  • 0

#33 Thrust

Thrust

    Power Member

  • Membres
  • 102 messages

Posté 04 octobre 2001 - 09:07

Seulement l'impression? Je ne comprend pas?


  • 0

#34 Septentrion

Septentrion

    Power Member

  • Membres
  • 112 messages

Posté 04 octobre 2001 - 09:55

Là, je ne peux rien pour toi
  • 0

#35 Thrust

Thrust

    Power Member

  • Membres
  • 102 messages

Posté 04 octobre 2001 - 10:56

Il me semblai pourtant qu'en informatique la logique était assez binaire, ça marche / ça marche pas, c'est sans doute de la logique flou...
  • 0

#36 Septentrion

Septentrion

    Power Member

  • Membres
  • 112 messages

Posté 04 octobre 2001 - 11:02

Pfffff ...
  • 0

#37 Septentrion

Septentrion

    Power Member

  • Membres
  • 112 messages

Posté 04 octobre 2001 - 11:17

Bon, on va pas y passer la nuit.



Explication à l'intention des sourds et mal-comprenants :



"j'ai l'impression ..." =

- j'ai un pb qui m'emmerde depuis 1 mois

- On me propose une solution

- Je teste 10 minutes, ça marche

- j'ai tout de même un doute (ça fait qd même un mois que ça dure et 10 mn, c'est pas un vrai test)

Ce qui me donne l'"impression" que le pb est résolu.



Maintenant, bonne nuit.
  • 0

#38 Thrust

Thrust

    Power Member

  • Membres
  • 102 messages

Posté 05 octobre 2001 - 04:34

Explication à l'intention des sourds et mal-comprenants :




C'est sympa... Excuses moi d'avoir voulu essayer de comprendre, et même de t'aider d'ailleur!



On ne sait pas ce que tu as fais ou non, et ta réponse était plutôt vague...



Enfin remarques c'est de ma faute j'aurai du me du me méfier. Quelqu'un qui optimise manuellement son VCache.... Sans commentaire.



J'ai été distrait sur le coup on ne m'y reprendra plus.
  • 0

#39 vinch

vinch

    Full Patch Member

  • Membres
  • 1 032 messages

Posté 05 octobre 2001 - 08:41

Septentrion, c'est vrai que moi-même, je n'étais pas sur d'avoir compris.

Thrust, la plupart d'entre nous optimises manuellement son VCache.

Bon je crois que nous nous sommes mal compris, c'est po grave.



As tu le temps de tester plus longtemps, ça fonctionne ?

@+

  • 0

#40 Septentrion

Septentrion

    Power Member

  • Membres
  • 112 messages

Posté 05 octobre 2001 - 08:48

Salut Vinch.

Je n'ai pas encore eu le temps de regarder un film (je dormais). Je pense faire ça demain, je te tiens au courant.
  • 0









Sujets similaires :     x