Aller au contenu


Photo
- - - - -

ADSL, wanadoo, patch


  • Veuillez vous connecter pour répondre
9 réponses à ce sujet

#1 Magicien

Magicien

    Mega Power Member

  • Membres
  • 297 messages

Posté 19 février 2002 - 10:04

Bonsoir à tous,

Je voudrais savoir quel patch, qu'il faut pour le modem speed touch USB, Alcatel.
Pour windows XP Pro.
Pour avoir tout ce qu'il faut quand mon compte sera activer.

Merci d'avance
  • 0

PUBLICITÉ

    Annonces Google

#2 Âme

Âme

    Godlike Member

  • Membres
  • 2 563 messages

Posté 19 février 2002 - 10:08

Ben pas gran chose de special, si tes ports USB marche c' est Ok.
Les derniers drivers de chez AlcateL et c' est Ok.

Je sais qu' il existe des conflit avec les cartes mères à base de Via, fais une MàJ des tout tes drivers et tu verras au moment venu !
  • 0

#3 DraZarD

DraZarD

    Extrem Member

  • Membres
  • 781 messages

Posté 19 février 2002 - 10:20

Moi jai un controleur via , la seul merde ( tres bizard dailleur ... ) y fo branché le modem sur les ports de la carte mere , pas ce ke tu rajoute a emplacement PCI , a cause du volage qui n'est pas constant , tu risque d'etre deconecter souvent .... mais va sur wanadoo.fr , ya les dernier driver
  • 0

#4 St Germain !!

St Germain !!

    Mega Power Member

  • Membres
  • 288 messages

Posté 19 février 2002 - 11:31

j'ai aussi XP Pro, le meme modem que toi, tu install le driver alcatel que tu trouve ici :

http://www.alcatel.c...dsl/supuser.htm
celui la est compatible XP contrerement a celui que te fourni wanadoo dans le pack (Release 1.4)

et c impeccable ca marche sans problème ! :P
  • 0

#5 Magicien

Magicien

    Mega Power Member

  • Membres
  • 297 messages

Posté 20 février 2002 - 12:05

C'est sympa de votre part, de me dépanner!!!!!!!!!!
ok j'irais télécharger la version 1.4

et merci encore
  • 0

#6 -=GenesiS=-

-=GenesiS=-

    Extrem Member

  • Membres
  • 993 messages

Posté 20 février 2002 - 12:06

un truc si tu compte installer le kit de wanadoo fait une croix dessus faut installer a la main !
  • 0

#7 Âme

Âme

    Godlike Member

  • Membres
  • 2 563 messages

Posté 20 février 2002 - 08:36

J' ai la version fourni avec le Kit (la 1.3.3) et elle est compatible XP.
J' utilise XP Pro, il faut configurer la connec à la main, mais c' est facile.
Ya un dossier pour ça sur http://formatland.free.fr
  • 0

#8 Aelroth

Aelroth

    Junior Member

  • Membres
  • 4 messages

Posté 20 février 2002 - 02:00

Salut à vous amis zébuliens!!! (ça ce dit???)
Moi j'ai un modem USB pareil mais c'est un ECI, je suis sous XP pro et il marche bien (avec la version livrée avec le pack) quesque cela changerait d'updater le driver??
Merci d'avance :P
  • 0

#9 manulegosny

manulegosny

    Extrem Member

  • Membres
  • 967 messages

Posté 20 février 2002 - 02:21

J'ai lu cette phrase tel quel sur le site de VIA (ça doit être valable pour ECI...)
Lorsque votre système est stable et que tout les périphériques sont installés corectementys et fonctionnent tous, il n'est pas recommandé d'installer une mise à jour des drivers...

ça serait pour une carte graphjique, pour augmenter les performances..oui une update driver s'impose..Mais pour un modem...tu ne gagneras rien!
  • 0

#10 Aelroth

Aelroth

    Junior Member

  • Membres
  • 4 messages

Posté 20 février 2002 - 02:23

oki merciii :P
  • 0









Sujets similaires :     x