Aller au contenu


Photo
- - - - -

Aide!!!


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1 HeHe14

HeHe14

    Junior Member

  • Membres
  • 4 messages

Posté 08 avril 2001 - 07:36

slt, j'ai installé un new périph sur PCI mais le pb est que mon PC ne le détecte pas j'ai tout essayé, mais sans succés. Est-ce ma carte est morte?? ou si qq1 pourrait me dire comment savoir si ma carte est morte ou non???

Merçi bcp.

a+
  • 0

PUBLICITÉ

    Annonces Google

#2 Zour

Zour

    Member

  • Membres
  • 55 messages

Posté 08 avril 2001 - 07:48

Hello,



Ql config as tu ? et ke veux tu installer ?

Win 98 ou Me....



Merci et a tout.
  • 0

#3 Seiju

Seiju

    Godlike Member

  • Membres
  • 2 059 messages

Posté 08 avril 2001 - 08:23

Essaye de changer de slot PCI pour installer ta carte. Peut-être est-ce ton slot qui déconne.

Tu peux verifier aussi dans le bios si tu n'as pas assigné d'IRQ à ce slot PCI qui ne conviendrait pas.



Seiju
  • 0

#4 HeHe14

HeHe14

    Junior Member

  • Membres
  • 4 messages

Posté 08 avril 2001 - 11:00

Slt, je voudrai installé une carte Win TV hauppage, j'ai win 98.

J'ai déja essyé tout mes slotPCi ms rien du tout, et je suis pas un as en informatique donc j'ai pas compris quand tu me dit "assigné IRQ a mon PCI".

Et merçi pour votre aide.
  • 0

#5 Zour

Zour

    Member

  • Membres
  • 55 messages

Posté 08 avril 2001 - 11:03

Re,



Poue les irq's, dans le bios tu as soit auto soit manuelle, laisse sur auto pour les slot pci pour ne pas avoir de prob.



@+
  • 0

#6 HeHe14

HeHe14

    Junior Member

  • Membres
  • 4 messages

Posté 08 avril 2001 - 11:19

ben tout est sur auto, bon ben je crois que c ma carte qui est out.
  • 0

#7 Zour

Zour

    Member

  • Membres
  • 55 messages

Posté 09 avril 2001 - 01:16

Test avec une autre carte pci...son, aqui tv, ethernet....



Si ca va, alors ta carte est naze.



By
  • 0