Aller au contenu


Photo
- - - - -

aidez moi svp


  • Veuillez vous connecter pour répondre
23 réponses à ce sujet

#21 sansnom

sansnom

    Extrem Member

  • Membres
  • 841 messages

Posté 20 janvier 2005 - 06:05

alors que puis-faire?
  • 0

PUBLICITÉ

    Annonces Google

#22 sansnom

sansnom

    Extrem Member

  • Membres
  • 841 messages

Posté 22 janvier 2005 - 12:22

PERSONNES NE CONNAIT LA SOLUCION ?!?!?
  • 0

#23 caillou

caillou

    Junior Member

  • Membres
  • 1 messages

Posté 22 janvier 2005 - 06:35

si moi je connait la solution :
- tu le balance depuis le 4° etage et si ca ne marche po tu rééssait mais depuis le 6°

redevenons serieux tous dabore formate ta disquette de demarage et tu va en recréé une.
===>XP :
Insérez une disquette vierge dans le lecteur de disquette.
Cliquez sur Démarrer, puis sur Poste de travail.
Avec le bouton droit, cliquez sur l’icône du lecteur A, puis cliquez sur Format.
Sélectionnez «Créer une disquette de démarrage MS-DOS» puis cliquez sur Démarrer.

===>95/98/Me :
Insérez une disquette vierge dans le lecteur de disquette.
Cliquez sur Démarrer, pointez sur Paramètres, puis cliquez sur Panneau de configuration.
Cliquez deux fois sur Ajout/Suppression de programmes.
Cliquez sur l’onglet Disquette de démarrage, puis cliquez sur Créer disquette. Cliquez sur OK lorsque vous y êtes invité.

et pi la pour formater recherche sur google
  • 0

#24 sansnom

sansnom

    Extrem Member

  • Membres
  • 841 messages

Posté 23 janvier 2005 - 10:37

Merci mon p'tit caillou, j'vais éssayer :P
  • 0