Aller au contenu


Photo
- - - - -

ajout 1 carte graphique


  • Veuillez vous connecter pour répondre
16 réponses à ce sujet

#1 Leon

Leon

    Mega Power Member

  • Membres
  • 339 messages

Posté 04 septembre 2001 - 09:15

voila jai un ecran 15" et un s3virge 2mo ki trainent jaimerais les rajoutes sur mon pc afrin davoir deux ecran



comment faire ?
  • 0

PUBLICITÉ

    Annonces Google

#2 Leon

Leon

    Mega Power Member

  • Membres
  • 339 messages

Posté 04 septembre 2001 - 09:17

os : winxp pro
  • 0

#3 shyguy

shyguy

    Godlike Member

  • Membres
  • 2 039 messages

Posté 04 septembre 2001 - 10:40

pas forcement j'ai un pote qui a mis un tn2 xentor agp et un matrox 4mo pci et ca marchais nickel sous win 98. Je lui demande comment il a fait dès que je le revois!



(o;



_________________

Je suisImage IPB pas parce que je suis doué, mais uniquement car je suis bavard...(reviendez tous...)

Image IPB

[ Ce Message a été édité par: shyguy le 2001-09-04 23:40 ]
  • 0

#4 Leon

Leon

    Mega Power Member

  • Membres
  • 339 messages

Posté 04 septembre 2001 - 11:50

"pas forcement "



pas forcement koi



jai juste demander comment on fait car kand jai essayer il ma rien proposer il a juste detecter la deuxieme carte graphique et la installee mais pas doption ni rien ki saffiche peut etre un reglage ds le bios pr ne pas avoir de problemes ?
  • 0

#5 shyguy

shyguy

    Godlike Member

  • Membres
  • 2 039 messages

Posté 04 septembre 2001 - 11:56

pardon j'ai melangé 2 posts... J'essaye de me renseigner les jours à venirs.
  • 0

#6 Leon

Leon

    Mega Power Member

  • Membres
  • 339 messages

Posté 05 septembre 2001 - 12:05

super cool



merchi



kkun dotre a deja tenter cela ?
  • 0

#7 TheClem

TheClem

    Modérateur

  • Modérateur [TheClem]
  • 3 904 messages

Posté 05 septembre 2001 - 09:29

t'as installé ça comment ?

une agp + une pci ?



si tu est sous win 2k/XP

va dans le bios

et cherche l'option "init pci display first"

( un truc du genre quoi)
  • 0

#8 Leon

Leon

    Mega Power Member

  • Membres
  • 339 messages

Posté 05 septembre 2001 - 11:19

ui mai uinit display first jy avais deja pense



c ke jai pas deffichage sur le deuxieme ecran et on dirait que mettre une deuxieme carte comme cela pose kke bug



que faire ?
  • 0

#9 JeanDemi

JeanDemi

    Extrem Member

  • Membres
  • 822 messages

Posté 05 septembre 2001 - 11:45

il faut pas que ce soit la meme marque?

genre 2 Matrox ou deux Ati??? c'est dans le driver de la carte que ca se passe, non?

je n'ai jamais fait ca que sous NT4 avec 2 Matrox (G200 et millenium 2)...
  • 0

#10 Leon

Leon

    Mega Power Member

  • Membres
  • 339 messages

Posté 05 septembre 2001 - 12:50

arfff jaurai du mal amettre deux cartes agp



mais je sais pas du tt comment ca se passe
  • 0