Aller au contenu


Photo
- - - - -

Ajout de 256 sdram -> bugs


  • Veuillez vous connecter pour répondre
15 réponses à ce sujet

#11 Psychoseb

Psychoseb

    Power Member

  • Membres
  • 127 messages

Posté 06 novembre 2002 - 09:47

:P :-( s'est peut être un probleme d'architecture (double et simple face) que la carte mère ne veux pas accepter..essaye de flasher ton bios...
@++ :-P
  • 0

PUBLICITÉ

    Annonces Google

#12 tangui

tangui

    Membre

  • Membres
  • 7 837 messages

Posté 06 novembre 2002 - 09:50

:P  :-( s'est peut être un probleme d'architecture (double et simple face) que la carte mère ne veux pas accepter..essaye de flasher ton bios...
@++ :-P

argh!! reflashé?? c une solution...

verifie ton bios et le CAS latency

tu veux qu'il y est koi comme parametres??
  • 0

#13 tangui

tangui

    Membre

  • Membres
  • 7 837 messages

Posté 06 novembre 2002 - 10:01

j'ai le dernier bios...
  • 0

#14 Emperor

Emperor

    Mega Power Member

  • Membres
  • 452 messages

Posté 07 novembre 2002 - 12:23

Méfie-toi de la moquette quand tu mets les mains dans ta bécane :P
  • 0

#15 tangui

tangui

    Membre

  • Membres
  • 7 837 messages

Posté 07 novembre 2002 - 10:13

Méfie-toi de la moquette quand tu mets les mains dans ta bécane :P

:-( j'ai arrété Image IPB
  • 0

#16 tangui

tangui

    Membre

  • Membres
  • 7 837 messages

Posté 07 novembre 2002 - 11:05

bon, g trouvé d'où venez le probleme... incompatibilité entre mes barrettes de ram...
  • 0









Sujets similaires :     x