Aller au contenu


Photo
- - - - -

Alimentation Brulante


  • Veuillez vous connecter pour répondre
10 réponses à ce sujet

#1 Gekko

Gekko

    Junior Member

  • Membres
  • 6 messages

Posté 24 juin 2001 - 04:46

Je me suis acheté un Athlon 900 sur Asus A7VE, avec GeForce 2 Pro 64mo et 256 Mo de RAM, mais depuis que je l'ai acheté, l'alimentation est desespérement brûlante, alors que c'est une 300W ! La Température du proc monte au bout de 10min à 65° et celle de la CM à 50° aussi rapidement. Pourtant j'ai mis de la pâte thermique sur le proc... Est-ce que ça peut-être un problème de courant? ou un mauvais montage des composants?
  • 0

PUBLICITÉ

    Annonces Google

#2 Seiju

Seiju

    Godlike Member

  • Membres
  • 2 059 messages

Posté 24 juin 2001 - 05:20

Et le ventilo de l'alim il fonctionne ?
  • 0

#3 Gekko

Gekko

    Junior Member

  • Membres
  • 6 messages

Posté 24 juin 2001 - 05:41

oui il a l'air, comme le ventilo du proc et de la carte graph
  • 0

#4 Momo01

Momo01

    Extrem Member

  • Membres
  • 654 messages

Posté 24 juin 2001 - 05:42

moi aussi g une 300W c pas brulant mais c chaud, mon pross (athlon 1Ghz) monte a 62° en 10min ossi mais mas CM (asus a7pro) monte a 35° max


  • 0

#5 Seiju

Seiju

    Godlike Member

  • Membres
  • 2 059 messages

Posté 24 juin 2001 - 05:52

Et elle est neuve l'alim ?

Sinon vérifie que la petite boite n'est pas pleine de poussière, ca augmente la chaleur ces petites choses.
  • 0

#6 Bioflat

Bioflat

    Member

  • Membres
  • 24 messages

Posté 24 juin 2001 - 05:53

Moi g un Athlon 1400 Mhz et la t° du proc est de 49° max en pleine charge et celle de la carte mère est de 37°.

G une Asus A7M. Mon alim n'est pas brulante (c une 300 W)
  • 0

#7 Gekko

Gekko

    Junior Member

  • Membres
  • 6 messages

Posté 24 juin 2001 - 05:57

l'alim je l'ai achetée jeudi

je comprends pas -_-
  • 0

#8 ghost76

ghost76

    Member

  • Membres
  • 23 messages

Posté 26 juin 2001 - 09:18

c'est probablement parce que ton alim pompe l'air brulant de ton pros et le réchauffe encore un peu plus... je ne donne pas cher du régulateur de celle-ci



essai de faire sortir l'air chaud en placant un ventilo d'extraction d'air a coté du pros (en dessous de l'alim) pour l'air chaud l'aille pas dans l'alim
  • 0

#9 Gekko

Gekko

    Junior Member

  • Membres
  • 6 messages

Posté 26 juin 2001 - 09:24

Ah c'est bon j'ai trouvé, c'est la tour qui aère très mal (c'était une 125W à la base)
  • 0

#10 ghost76

ghost76

    Member

  • Membres
  • 23 messages

Posté 26 juin 2001 - 09:28

125 w... eh bien t'a bien fait de la changer... elle se serait transformée en feu d'artifice !!! (déja les 250w ont parfois du mal a tenir)
  • 0