Aller au contenu


Photo
- - - - -

AMD 1300Mhz a 70°C


  • Veuillez vous connecter pour répondre
20 réponses à ce sujet

#1 moimoi

moimoi

    Member

  • Membres
  • 28 messages

Posté 06 juillet 2001 - 04:29

j'ai mon AMD 1300Mhz a 70-72°C

cate mere: Asus A7V133

carte graph. GeForce2 MX (sa change rien)

ventilo proc. TITAN Majesty V

avec un ventilo devant la tour.

j'ai rajoute un derriere et je suis a 68-70°C, donc pas grand chose.

Sa peut venir de quoi et comment le remedier.

il est a 90% stable, mais j'aime pas trop qmeme

P.S: si jamais la CM est a 33°C

merci de votre aide
  • 0

PUBLICITÉ

    Annonces Google

#2 skypillow

skypillow

    Mega Power Member

  • Membres
  • 230 messages

Posté 06 juillet 2001 - 04:49

C clair que 70° C pas génial...

une question d'abord t'as overclocké ton proc ou pas?

2e question : t'as touché à l'alimentation via ton bios? ou via des jumper de ta Carte mère.



et enfin C p't'et tout simplement un pb de ventillo.
  • 0

#3 moimoi

moimoi

    Member

  • Membres
  • 28 messages

Posté 06 juillet 2001 - 05:02

tout par defaut

pas overclocké et jumpers pas touché (je connais pas trop).....
  • 0

#4 Safaimal

Safaimal

    Member

  • Membres
  • 62 messages

Posté 06 juillet 2001 - 05:12

Salut ! pas trop le temps mais j' le prends........



Tu ne t'inquiète pas ! Je me suis renseigné aprés d'un pote qui bosse chez Gigabox ....



C'est bien sa temp. de fonctionnement , suivant le systeme de refroidissement ça peut osciller entre 65 et 80° .......éhhh oui ....



Dommage !















__________________________________________

Un duron mal overcloqué.....en vaut deux !

Etttt ......paaaf le duron!!!!!
  • 0

#5 moimoi

moimoi

    Member

  • Membres
  • 28 messages

Posté 06 juillet 2001 - 05:18

quel ventilo metre pour avoir les 65°C ??
  • 0

#6 SK

SK

    Power Member

  • Membres
  • 146 messages

Posté 06 juillet 2001 - 05:35

Moi mon PIII-500 est à 75°c en fonctionnement intensif et il est parfaitement stable. Mais pourquoi le dis-je ? c'est un Intel, c'est normal.
  • 0

#7 Epervier

Epervier

    Power Member

  • Membres
  • 166 messages

Posté 06 juillet 2001 - 06:06

Bon j ai un AMD 1333 Mhz en FSB à 266 Mhz +

Gforce 3..



avec l utilaire via (j ai une Cm KT7 a)

je suis à 75 °C



j ai rajouté rain 2.0 ===> 42 °C



j ai un ZAlman CNP300 gold comme ventilo

tout est ok

no probleme



question est ce que cpuidle est mieux.. ?

de plus SIsoft sandra m 'indique une temperature CPU a 33 °c !!!

ki kroire
  • 0

#8 moimoi

moimoi

    Member

  • Membres
  • 28 messages

Posté 06 juillet 2001 - 10:32

a votre avis quel est le meilleur soft pour refroidir......

Autrement je me fait des pizza dans ma tour, super dans une lan
  • 0

#9 moimoi

moimoi

    Member

  • Membres
  • 28 messages

Posté 06 juillet 2001 - 10:43

je viens de metre rain 2.0 et c'est normal que norton me dit que la charge du proces. et a 100% ???

il est censé arrete le porces. des qu'on l'utilise plu, pas le contraire...



Au webmaster: je voulais tester Cpuldle mais la version a expiré.....
  • 0

#10 Safaimal

Safaimal

    Member

  • Membres
  • 62 messages

Posté 06 juillet 2001 - 11:21

A que Coucou ........

De ttes façon si son bios dit " 70° " c'est que c'est vrai!!



Tout les utilitaires qui donnent la tempér. du proce. ( du reste aussi d'ailleurs ) vont chercher l'info. dans le bios........via ces sondes placées sur la CM.



Attention à la correction d'erreur à appliquer dans ces utilitaires , suivant la sonde détectée !



Les sondes thermiques des cartes mères Asus seraient elle défectueuses



Voili voilouuuuuuuu.........

Tbird 1.33











_____________ Acré vin diouuuu !!___________
  • 0









Sujets similaires :     x