Aller au contenu


Photo
- - - - -

AOL + MODEM = trop de bruit !!!!!


  • Veuillez vous connecter pour répondre
17 réponses à ce sujet

#1 Zorex

Zorex

    Power Member

  • Membres
  • 116 messages

Posté 13 août 2001 - 05:31

Quelqu'un aurait-il un truc pour faire taire mon modem à chaque connection?

Dans le panneau de config du modem,tout est sur "off", pourtant...

Avant d'installer cette merdouille de AOL, mon modem ne mouftait pas un "gnignanschreuuuuchn", et je me demande comment retrouver cette situation.

Merci de me contacter sur icq, si vous connaissez la technique du baillon.

Merci
  • 0

PUBLICITÉ

    Annonces Google

#2 Buccaneer

Buccaneer

    Godlike Member

  • Membres
  • 5 591 messages

Posté 13 août 2001 - 05:47

J'ai également AOL et un modem et je ne comprends pas ton pb... moi j'ai le bruit de la tonalité et quand la com est établie, ben il n'y a plus rien...
  • 0

#3 Zorex

Zorex

    Power Member

  • Membres
  • 116 messages

Posté 13 août 2001 - 06:18

moi non plus g plus le bruit aprés connection... mais c ce bruit À LA connection (que je n'avais pas avant AOL) qui me prend la tête..
  • 0

#4 Buccaneer

Buccaneer

    Godlike Member

  • Membres
  • 5 591 messages

Posté 13 août 2001 - 06:28

Et bien c'est avant que tu installes AOL que ça fonctionnait mal. Parce-que avec n'importe quelle connexion on doit entendre la tonalité... C'EST NORMAL!!!
  • 0

#5 Neuromancer

Neuromancer

    Extrem Member

  • Membres
  • 926 messages

Posté 13 août 2001 - 07:18

Faux Buccaneer. J'ai AOL et fut un temps où j'arrivais à faire taire mon modem pendant la connection. Depuis que je suis sous Win2000 et que j'ai du changer de modem, y a plus moyen. Mais je me rapelle qu'avant, pour faire taire le modem, les propriétés Windows/modem ne servaient à rien il fallait farfouiller dans la config d'AOL. Alors bon courage.
  • 0

#6 TheClem

TheClem

    Modérateur

  • Modérateur [TheClem]
  • 3 904 messages

Posté 13 août 2001 - 09:29

dans les commandes d'initialisation suplémentaire rajouter

ATM



logiquemment il ne fera plus de bruit ( ça marche chez moi )
  • 0

#7 y4k9z4

y4k9z4
  • Invités

Posté 13 août 2001 - 09:37

il y a une option dans aol configuration avancee du modem fo aussi le rendre muet ici en plus que dans windows
  • 0

#8 TheClem

TheClem

    Modérateur

  • Modérateur [TheClem]
  • 3 904 messages

Posté 13 août 2001 - 09:47

ça dépend de ta version d'aol et de windows,



essaye d'abord de le faire dans aol, si tu peux pas fais le dans windows ....
  • 0

#9 Zorex

Zorex

    Power Member

  • Membres
  • 116 messages

Posté 13 août 2001 - 02:20

G TROUVÉ !!! et ce, grace a aol, qui a grandement amélioré son service clientèle !!!

La soluce :



"Pour supprimer le son du haut-parleur du modem lors de la connexion, suivez les instructions ci-dessous :





Si vous utilisez Windows 95, 98 ou Millennium :



* Cliquez sur le bouton Configuration sur l'écran de connexion d'AOL.

* puis cliquez sur Configuration avancée.

* Ensuite cliquez sur l'onglet Modes de connexion.

* Double-cliquez maintenant sur le modem détecté par le logiciel aol.

* Dans le champs Volume du haut-parleur, sélectionnez l'option Désactivé.

* Cliquez sur Ok.

* Ensuite cliquez sur Fermer."



Voilà, à bon "entendeur" ...
  • 0

#10 Zorex

Zorex

    Power Member

  • Membres
  • 116 messages

Posté 13 août 2001 - 02:22

G oublié un ptit détail qui change tout :



"Si cela n'apporte pas solution au problème, suivez les instructions ci-dessous :



* Cliquez sur le bouton Configuration sur l'écran de connexion d'AOL.

* puis cliquez sur Configuration avancée.

* Ensuite cliquez sur l'onglet Modes de connexion.

* Double-cliquez maintenant sur le modem détecté par le logiciel aol.

* Cliquez maintenant sur le bouton Modifier les commandes.

* Il est nécessaire d'ajouter la commande M0 (M et zéro) juste avant ^M dans la chaîne de configuration.

* Validez en cliquant sur Ok

* Cliquez sur Ok.

* Ensuite cliquez sur Fermer."



OUF !!
  • 0









Sujets similaires :     x