Aller au contenu


Photo
- - - - -

Athlon à fsb de 266 MHz


  • Veuillez vous connecter pour répondre
8 réponses à ce sujet

#1 alchi

alchi

    Junior Member

  • Membres
  • 5 messages

Posté 03 juillet 2001 - 10:01

Les Athlon avec un fsb de 266 MHz sont ils compatible avec les cartes meres de 200 MHz.
  • 0

PUBLICITÉ

    Annonces Google

#2 tetsuo

tetsuo

    Power Member

  • Membres
  • 142 messages

Posté 03 juillet 2001 - 10:06

regarde sur le site de ton constructeur CM
  • 0

#3 alchi

alchi

    Junior Member

  • Membres
  • 5 messages

Posté 03 juillet 2001 - 10:16

merci donc l'abit KT7 ne le supporte pas.
  • 0

#4 tetsuo

tetsuo

    Power Member

  • Membres
  • 142 messages

Posté 03 juillet 2001 - 10:31

Abit KT7A :

Carte mère Socket A, format ATX :

chipset VIA Apollo KT133A (North Bridge) et VIA VT82C686B (South Bridge)

contrôleur IDE Ultra-ATA/100 intégré (2 ports IDE)

contrôleur RAID Ultra-ATA/100 intégré à la KT7-RAID

Baies d'extension :

1 AGP 2.0 (4x)

6 PCI

1 ISA (partagé avec un PCI)

Connecteurs :

2 connecteurs USB (+ extension de 2 ports USB supplémentaires)

2 connecteurs PS/2

2 ports série DB9

1 port parallèle

3 emplacements mémoire DIMM 168 pins(Max. 3x512 Mo)

Bus mémoire : 100 à 183 MHz (par pas de 1 MHz) (SoftMenu III)

Configuration par BIOS (jumperless)

Supporte les processeurs AMD Socket A à bus 200 et 266 MHz



voilà
  • 0

#5 alchi

alchi

    Junior Member

  • Membres
  • 5 messages

Posté 03 juillet 2001 - 10:45

merci mais c que j'ai griller mon proc.

une resistance de ma TNT2 Ultra à sauté(???) j'ai resoude la resistance et la carte marche mais pouf plus d'Athlon 800.
  • 0

#6 yul

yul

    Full Patch Member

  • Membres
  • 1 137 messages

Posté 03 juillet 2001 - 11:05

Moi je dit k'il faut faire gaffe avec les KT7A!!

Elles sont vivantes!!

Elles me tuent d'ailleurs ces cartes!

Sinon elles sont trés bien, d'ailleurs kelkun a testé le La KT7A raid??

ca donne koi du raid en ide???
  • 0

#7 JeanDemi

JeanDemi

    Extrem Member

  • Membres
  • 822 messages

Posté 05 juillet 2001 - 12:25

45Mo/s et 45p100 d'utilisation cpu!

rien a voir avec du RAID en SCSI!

sur hardware.fr il y a un test dans le comparo A7V / KT7-Raid
  • 0

#8 Seiju

Seiju

    Godlike Member

  • Membres
  • 2 059 messages

Posté 05 juillet 2001 - 12:49

JeanDemi : Tu m'étonnes

Je ne suis pas en RAID SCSI mais juste en SCSI 160 LVD et avec un seul disque je fais 45Mo/s (vérifié par test sous Sandra et Norton) et 10% d'utilisation CPU sur un P2 400

Avec 2 disques en même temps, j'ai les 2 disques à 45Mo/s en simultané et 30% d'utilisation CPU.



Alors en RAID SCSI, attention les yeux !! Surtout que le RAID IDE est limité à RAID 0, 1 & 2 alors que avec le SCSI on peut aussi faire du RAID 3, 4 & 5. 3 Disques utilisés en même temps comme 1 seul support, c'est mortel question performances !

Et puis, sur une carte RAID SCSI il y a souvent pas mal de memoire cache. Cache qui est beaucoup plus limité sur les cartes RAID IDE.

Par contre, niveau prix, c'est pas la meme chose non plus !



Seiju
  • 0

#9 JeanDemi

JeanDemi

    Extrem Member

  • Membres
  • 822 messages

Posté 05 juillet 2001 - 01:46

ben oui, c'est pour ca que c'est + cher le SCSI! mais qu'est-ce que c'est cool sous NT d'avoir du vrai multitache!

je n'ai pas encore essaye le AAA131 que j'ai eu mais des que j'ai le temps...

note: l'IDE n'accepte que 1 instruction sur le bus en simultane, le SCSI 255!

9x ne fait que du single tread et ne profite pas vraiment du SCSI contrairement a NT
  • 0









Sujets similaires :     x