Aller au contenu


Photo
- - - - -

ati wonder 8mo tuner tv


  • Veuillez vous connecter pour répondre
11 réponses à ce sujet

#1 DEWAEG

DEWAEG

    Junior Member

  • Membres
  • 10 messages

Posté 02 septembre 2001 - 07:22

salut à tous g un petit pb avec ma carte ati wonder tuner tv.

En effet g acheté cette carte la semaine dernière et tout marché impec jusqu'à ce matin. G voulu regardé la tv sur mon ordi et là depuis g un écran bleu !!!

Si certain on eu la mm chose dites-moi ce qu'il faut faire

merci d'avance...
  • 0

PUBLICITÉ

    Annonces Google

#2 shyguy

shyguy

    Godlike Member

  • Membres
  • 2 039 messages

Posté 02 septembre 2001 - 07:33

t'aurais pô changer de drivers des fois?
  • 0

#3 flight2ca

flight2ca

    Power Member

  • Membres
  • 133 messages

Posté 02 septembre 2001 - 07:51

J'di un probleme semblable lorsque je veut demarre le lecteur TV il me donne le message

le lecteur tv n'a pas pu initialiser la video



pourquoi?
  • 0

#4 Momo01

Momo01

    Extrem Member

  • Membres
  • 654 messages

Posté 02 septembre 2001 - 08:03

installez les derniers drivers et la derniere version du prog pour lire la tv.

j'avais un prob du genre avec ATI dvd player et g jamais pu le regler me je retrecissait la fenetre d'erreur et je pouvais quand meme lire le dvd. Image IPB

[ Ce Message a été édité par: Momo01 le 2001-09-02 21:04 ]
  • 0

#5 ipefix

ipefix

    Member

  • Membres
  • 87 messages

Posté 02 septembre 2001 - 08:10

ne mets pas à jour les drivers !

efface tout concernant ta carte (driver, inf ...), redémarre, et ré-installe le driver du CD ATI. Ca devrait marcher. Ensuite, prends 2 calmants et cherche le meilleur update, dans la bonne langue, sachant que les dernières versions du driver ont apparemment des fonctions buggées !

J'ai eu ce problème et je m'en suis sorti comme ça, enfin sans les calmants.
  • 0

#6 DEWAEG

DEWAEG

    Junior Member

  • Membres
  • 10 messages

Posté 03 septembre 2001 - 08:50

G réinstallé les drivers et rien de rien ça marche pas. bizarre, bizarre.



je vais prendre la boite de calmant de jeanne
  • 0

#7 ipefix

ipefix

    Member

  • Membres
  • 87 messages

Posté 03 septembre 2001 - 09:34

quel est le message de l'écran bleu ?

-> nom du module qui coince ...
  • 0

#8 DEWAEG

DEWAEG

    Junior Member

  • Membres
  • 10 messages

Posté 03 septembre 2001 - 10:36

Il n'a pas de message c juste qu'à la place de l'image tv g cet écran bleu. Et hier j'avais encore une image tv (téléfoot).
  • 0

#9 ipefix

ipefix

    Member

  • Membres
  • 87 messages

Posté 03 septembre 2001 - 11:04

as-tu vérifié que tous les péiphériques ati sont bien installés ?

dans le panneau multimedia, as-tu des erreurs?

as-tu eu à un moment un message du type "périphérique amc introuvable" ?

As-tu installé ou désintallé un soft entre le moment où ça marchait et le moment fatal où ça ne marche plus ?

non, je n'ai pas d'autres questions votre honneur !
  • 0

#10 DEWAEG

DEWAEG

    Junior Member

  • Membres
  • 10 messages

Posté 03 septembre 2001 - 11:29

G lancé more tv mais lequel ???? je l'ai viré tout de suite
  • 0