Aller au contenu


Photo
- - - - -

au secours pb gravure !!!!!!! aidez moi svp !!


  • Veuillez vous connecter pour répondre
15 réponses à ce sujet

#1 chris91

chris91

    Power Member

  • Membres
  • 115 messages

Posté 02 septembre 2001 - 11:19

Bon big pb la !! j'ai un graveur sony 12x/8x/32x ! j'ai gravé un cd de données hier et aucun pb !! mais la je viens d'essayer de faire un cd audio (mp3) et des que je lance la simulation il s'arrete au bout de 10 secondes et detecte un erreur :

"ATAPI ERROR OCCURED

NOT ENOUGHT DATA TRANSFERT SPEED

ERREUR N°aa030 cO9"

Mon log est B's recorder gold est pour la config 1ere nappe IDE : DD et dvd rom et 2ème nappe IDE Graveur !!



Aidez svp ca commence a me prendre la tete !!
  • 0

PUBLICITÉ

    Annonces Google

#2 shyguy

shyguy

    Godlike Member

  • Membres
  • 2 039 messages

Posté 02 septembre 2001 - 11:23

Les DVD sont pas très performant comme lecteur de CD. Ton graveur ne recoit pas suffisament rapidement les données pour graver à grande vitesse. 2 solutions:

- reduit enormement la vitesse.

- fait une image sur ton disk dur avant de graver.



(NOT ENOUGHT DATA TRANSFERT SPEED: pas assez de vitesse de transfert de données)

)o;



_________________

Je suis Image IPB pas parce que je suis doué, mais uniquement car je suis bavard... (Seiju, reviens, pls)

Image IPB

[ Ce Message a été édité par: shyguy le 2001-09-03 00:25 ]
  • 0

#3 chris91

chris91

    Power Member

  • Membres
  • 115 messages

Posté 02 septembre 2001 - 11:25

ah oui mais en fait j'ai oublié...mes données sont sur mon Disk Dur !! sur ma 2ème partition ! donc kes ce ke ca peut etre sinon ?? encore merci !!
  • 0

#4 Shi Naï-an

Shi Naï-an

    Power Member

  • Membres
  • 102 messages

Posté 02 septembre 2001 - 11:25

ouah shyguy tu fais des progres lol on dirait un bot !!
  • 0

#5 shyguy

shyguy

    Godlike Member

  • Membres
  • 2 039 messages

Posté 02 septembre 2001 - 11:26

Essaye de baisser la vitesse de gravure, de toute façon l'origine du pb est là (o;
  • 0

#6 shyguy

shyguy

    Godlike Member

  • Membres
  • 2 039 messages

Posté 02 septembre 2001 - 11:26

(rotf @ Shi Naï-an)



(o;
  • 0

#7 chris91

chris91

    Power Member

  • Membres
  • 115 messages

Posté 02 septembre 2001 - 11:28

Ok je vais essayer ca !! merci c'est cool !! mais c'est qd meme chelou !! c'est sur mon DD il devrait pas avoir de pb ! si tu trouves autre chose une petite erreur par rapport a mon DD, c'est un 20 Go 5400t/mn IDE
  • 0

#8 Shi Naï-an

Shi Naï-an

    Power Member

  • Membres
  • 102 messages

Posté 02 septembre 2001 - 11:30

regarde si tu as pas des progs en tache de fond ki foutent la merde... c le blem de l'ide, moi mon graveur scsi c impec, meme kan je lis un divx pdt la gravure
  • 0

#9 shyguy

shyguy

    Godlike Member

  • Membres
  • 2 039 messages

Posté 02 septembre 2001 - 11:31

Je ne suis pô un pro (Seiju... sob sob sob) mais perso même avec un ibm 7200 tours, je dois baisser pour graver du son )o;



Moi c'est l'écran de veille qui met le box quand je le desengage pô.

_________________

Je suis Image IPB pas parce que je suis doué, mais uniquement car je suis bavard... (Seiju, reviens, pls)

Image IPB

[ Ce Message a été édité par: shyguy le 2001-09-03 00:32 ]
  • 0

#10 D'Artagnan

D'Artagnan

    Godlike Member

  • Membres
  • 2 138 messages

Posté 02 septembre 2001 - 11:37

faut fermer tous tes progs y compris l'anti-virus si t'en a un j'ai connu le meme probleme
  • 0