Aller au contenu


Photo
- - - - -

AVP 3.5 et 2000 SP3


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1 nick667

nick667

    Full Patch Member

  • Membres
  • 1 440 messages

Posté 29 octobre 2002 - 03:11

J'ai essayé de mettre AVP 3.5 sur un 2000 avec SP3 et impossible de faire les mises à jour. il me dit impossible de lancer AVP Updater :P
  • 0

PUBLICITÉ

    Annonces Google

#2 JC-B

JC-B

    Godlike Member

  • Membres
  • 2 858 messages

Posté 29 octobre 2002 - 03:16

:P Il me semble que c'est pas possible éfféctivement si tu n'as pas la licence.
  • 0

#3 nick667

nick667

    Full Patch Member

  • Membres
  • 1 440 messages

Posté 29 octobre 2002 - 06:07

j'ai une licence, autre suggestion ?
  • 0

#4 y4k9z4

y4k9z4
  • Invités

Posté 30 octobre 2002 - 08:43

reinstalle avp par dessus, j'ai installé un dual boot win2k sp3 et xp sp1, AVP 3.5 sur les deux.

Ykz
  • 0

#5 nick667

nick667

    Full Patch Member

  • Membres
  • 1 440 messages

Posté 30 octobre 2002 - 11:25

déjà essayé la reinstallation ,c'est le même bazar. Je me demande si y'a pas un service qui merdoie
Ykz tu as installé AVP avant ou après le SP3 ?
  • 0

#6 y4k9z4

y4k9z4
  • Invités

Posté 30 octobre 2002 - 11:44

lut /icon_wink.gif' class='bbc_emoticon' alt=':P' />

J'installe avp en applet user plutôt qu'en service , moins de bugs ...

dans la chrono , j'ai installé avp à partir de mon de cd windows 2000 pro sp2 intégré, installer avp et fais la maj vers le sp3.

Ykz
  • 0

#7 nick667

nick667

    Full Patch Member

  • Membres
  • 1 440 messages

Posté 30 octobre 2002 - 11:51

J'ai fait les deux: user et service mais j'avais mis le SP3 avant et j'ai pas sauvegardé avant :P
  • 0









Sujets similaires :     x