Aller au contenu


Photo
- - - - -

Barre de langue sous XP...


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 Shibani06

Shibani06

    Extrem Member

  • Membres
  • 699 messages

Posté 25 août 2002 - 09:30

S'lut !!! :P

Voilà j'ai un petit emmerdement à chaque fois que je démarre sous XP, j'ai toujours la barre de langue qui s'affiche dans la barre des taches et vraiment elle ne me sert à rien donc si il y a une astuce peut-être dans la base de registre alors dites-le moi ce serait sympa...

@+
  • 0

PUBLICITÉ

    Annonces Google

#2 Gil-Galad

Gil-Galad
  • Invités

Posté 25 août 2002 - 09:44

tu fait clicl droit sur la barre des taches, puis barres d'outils, et la tu decoche barre des langues /biggthumpup.gif' class='bbc_emoticon' alt=':P' />
  • 0

#3 Shibani06

Shibani06

    Extrem Member

  • Membres
  • 699 messages

Posté 25 août 2002 - 09:49

:P

Je sais bien ça je le fais à chaque fois que je démarre mais mon problème c'est que ça se remet comme avant à chaque démarrage !!!

Saoulant quoi !
  • 0

#4 KewlCat

KewlCat

    Modérateur

  • Attente Validation
  • 24 812 messages

Posté 27 août 2002 - 12:38

Il y a moyen de désactiver l'affichage de la barre de langues deux façons : par une option dans la configuration de celle-ci, et en ne laissant que "Fr" comme possibilité de configuration du clavier ;-)
  • 0

#5 Shibani06

Shibani06

    Extrem Member

  • Membres
  • 699 messages

Posté 29 août 2002 - 10:00

Ah ouais ok ok j'ai trouvé comment faire merci KewlCat... :P

En fait il fallat faire bouton droit à côté du "FR" qui s'affichait et supprimer l'autre langue disponible, en l'occurence l'anglais. Maintenant tout est nickel... re :-(
  • 0









Sujets similaires :     x