Aller au contenu


Photo
- - - - -

Besoin d AIDE ENOORMMEEE!!! svp!


  • Veuillez vous connecter pour répondre
16 réponses à ce sujet

#11 rickylarsen

rickylarsen

    Extrem Member

  • Membres
  • 754 messages

Posté 03 septembre 2001 - 08:04

juste une precision pour jeandemi c'est ATI et pas ALI
  • 0

PUBLICITÉ

    Annonces Google

#12 rhou jaune

rhou jaune

    Member

  • Membres
  • 84 messages

Posté 03 septembre 2001 - 08:51

Moi je ne voi k'une seule chose, tu retourne ton pc ché ton revendeur, pi tu reprend un Intel PIII 1 ghz, ca devrai largement suffir! ca dépend de ton utilisation? a tu vraiment besoin de 1.2 ghz??? lol pi pour ta carte graphike, penche plutot vers des GPU Nvidia... enfin c 1 avis perso! bon courage !!
  • 0

#13 JeanDemi

JeanDemi

    Extrem Member

  • Membres
  • 822 messages

Posté 04 septembre 2001 - 11:45

je vai essayer les trucs qe vous mavez suggerees mai vers la fin la g po tre bien pige vo istoires!!

entre les drivers ali matrox 2x....


ne t'occupe pas de ce post, fait ce que je te dis dans celui qui le precede. et meme mieux, pour etre sur, formate, reinstalle Win et puis les drivers Ali (sur le CD de la CM) puis... la suite comme je t'ai explique, avec les derniers drivers CG, et les drivers de tes autres perifs (ceux des CD, c'est bon)

un otre truc encore, qan tu di "reset config data" pour reseter les irq , c pour viree tout les perif?


nan, c'est pour redistribuer les IRQ aux perifs... , c'est dans le BIOS.

AMD pour linstant c de la DOBBBBEEEEE


nan, c'est pas AMD, c'est les constructeur de chipset ou les utilisateurs des PC qui font pas ce qu'il faut.



Ricky, je confond pas, A7A266 a un chipset Ali, comme la A7M266 a un AMD, l'A7V266 un VIA,...

une ATI sur un Ali, c'est rigolo comme titre, c'est moins rigolo pour celui qui le vit!
  • 0

#14 rickylarsen

rickylarsen

    Extrem Member

  • Membres
  • 754 messages

Posté 04 septembre 2001 - 06:51

ok jeandemi j'ai rein dit



c'est juste que tu lui dit de desinstallé ça CG et apres tu lui dit de virer les driver ali



donc j'ai fait le raprochement ati=CG



sorry
  • 0

#15 DaYnAtOf

DaYnAtOf

    Mega Power Member

  • Membres
  • 373 messages

Posté 06 septembre 2001 - 04:05

OK alors c simple, jai essayer les trucs des irq (bios...) mai apres avoir desinstaller la CG il me la tt de suite (apres reboot) remis alors qe g rien installer puis g foutu le chipste et il a plantee (black screen ) alors pa de base de registgre pa de restore qedalle

alors je lai ramener chez le vendeur il parazit qe ma carte est HS donc je sui en recherche dune bonne CG ( po excellente) a prix TRES bas car je vien de TOUT claker et je cherche une CG a environ 400 - 500 frcs (vous marez po!)

mai je suis vraziment en besoin SVP

merci com mem a tous.

ps : nimporte qel carte (bonne com mem de 32 mo ferait laffair) du moment qel me lache po o bou dun an
  • 0

#16 RAIA

RAIA

    Junior Member

  • Membres
  • 20 messages

Posté 07 septembre 2001 - 04:29

a mon avis c'est plutot la carte mere et tous les nouveaux driver que tu as mis,essaye de refaire une instalation complete en virant tous les peripheriques,nettoie ton disque dur et mais simplement au depard le cd qui va avec ta carte mere,apres avoir installé windows et dans ton setup de ta carte mere essaye de tous mettre en auto au depart,apres tu pourras fignoler les reglages,et mais les drivers d'origine de ta carte graphique,une fois que tous fonctionne,envisage les mise a jour.Mais ton processeur ni ait pour rien
  • 0

#17 DaYnAtOf

DaYnAtOf

    Mega Power Member

  • Membres
  • 373 messages

Posté 08 septembre 2001 - 07:57

Tres bien!

Merci, je vais me mettre o boulot alors!

et si marche po, la je pourrais acheter une nouvelle carte graphique.

Cordialement.
  • 0









Sujets similaires :     x