Aller au contenu


Photo
- - - - -

besoin d aide pour OC


  • Veuillez vous connecter pour répondre
1 réponse à ce sujet

#1 Imrahil

Imrahil

    Power Member

  • Membres
  • 130 messages

Posté 30 août 2001 - 06:57

Bonjour a tous

il me faudrait votre aide pour overclcker ma becane:



carte mere msi 6153VA chipset via apollo pro133

son pll est je crois :winbond W83977EF-AW

processeur intel celeron 600E

ventilo TITAN TTC-MT1AB (jamais monte encore)

ram:1x256 pc133,1x128 pc100,1x64 pc100,total 448M

carte video geforce II MX 32mg

carte son guillemot maxi sound fortissimo

carte scsi iwill (entree de gamme offerte avec graveur)

graveur yamaha 8x4x24 scsi

cdrom plextor ultraplex x40 scsi

DD IBM 60gxp 40Go 7200tr (a peine recu pas installe encore)ata100

DD seagate 20Go 7200tr ata66

DD western digital 4.5Go 5400tr sur tirroir extractible

boitier moyen tour un peu vieux avec alim 250 watts (pense choper un grand tour alim 300watts sous peu)

j utilise win 2000 pro

j attend votre aide avec impatience



a+



[ Ce Message a été édité par: Imrahil le 2001-08-30 07:57 ]

[ Ce Message a été édité par: Imrahil le 2001-08-30 08:18 ]
  • 0

PUBLICITÉ

    Annonces Google

#2 JeanDemi

JeanDemi

    Extrem Member

  • Membres
  • 822 messages

Posté 30 août 2001 - 11:50

tu vas dans le bios, a la section CPU, et tu change: le voltage a 1.85v et le FSB a 100 MHz (Ram = FSB, pas FSB+PCI). ca devrait passer (meme si le Titan n'est pas top, surtout pour un Celeron E)

si ca ne passe pas, essaie de trouver un FSB genre 90MHz avec PCI sur 30MHz (1/3 FSB) et AGP sur 60 (2/3 FSB)

si ca passe, tu peux reduire le voltage (par etape de 0.05v) jusqu'a ce qu'il plante. la, tu ajoute a cette valeur 0.1V et c'est bon. ou alors tu pousse plus haut le FSB mais fait gaffe!
  • 0









Sujets similaires :     x