Aller au contenu


Photo
- - - - -

Besoin d'aide pour les ports USB


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 mooseï

mooseï

    Junior Member

  • Membres
  • 18 messages

Posté 29 avril 2002 - 09:16

J'ai un peit probleme j'ai branchez 2 cam sur mon pc et il me dit que ma bande passante n'ai pas suffissante comment faire???
Avez vous une sugestion a me proposer mon systeme d'exploitation XP pro :P
  • 0

PUBLICITÉ

    Annonces Google

#2 D'Artagnan

D'Artagnan

    Godlike Member

  • Membres
  • 2 138 messages

Posté 29 avril 2002 - 09:24

bjr vas ici ça devrait t'aider
http://www.zebulon-f...stuce.php?id=68
  • 0

#3 Greywolf

Greywolf

    Modérateur

  • Modérateur [Greywolf]
  • 9 308 messages

Posté 29 avril 2002 - 11:03

Je crois qu'il parle de la bande passante d'alimentation des ports USB (500mA max).

Certains drivers permettent une allocation dynamique du courant alloué à chaque périph USB,

sinon essaye de brancher une de tes webcams sur une autre paire de ports USB (controleur USB différent donc pas de pb d'allocation de la BP)
  • 0

#4 moymoy

moymoy

    Power Member

  • Membres
  • 102 messages

Posté 29 avril 2002 - 11:36

Ou alors essaye de brancher un hub usb avec sa prorpre alimentation



a+
  • 0

#5 boulette

boulette

    Godlike Member

  • Membres
  • 5 014 messages

Posté 29 avril 2002 - 01:21

Il y a aussi des patchs de dispo pour les plateformes VIA (inclu direct dans les derniers 4in1)
  • 0









Sujets similaires :     x