Aller au contenu


Photo
- - - - -

Big pb avec Nero 5


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1 Arnaud

Arnaud

    Full Patch Member

  • Membres
  • 1 526 messages

Posté 21 septembre 2001 - 10:36

Voilà ce qu'il me répond :

Image IPB



Sous Win2k. Sans SP1 ni SP2, j'y pense maintenant.

Seul incident : comme je l'installe sur un Pavillon HP avec 64 MO RAM (pas pu faire autrement pour installer un OS acceptant la GeForce 2 MX livrée avec), pendant son installation, au déploiement des fichiers ds le TEMP, Windows me dit qu'im manque de la mémoire virtuelle.



J'en ai rajouté. Sans effet. J'ai mis 100 MO à 1 Go de mémoire virtuelle.



Je fais quoi, pour faire passer Nero ? Cette version est exactement la même que ma propre version, et sur ma bécane je suis aussi sous Win2k. Mais avec SP2.



Comprends plus
  • 0

PUBLICITÉ

    Annonces Google

#2 Dep@rDieu

Dep@rDieu

    Member

  • Membres
  • 45 messages

Posté 21 septembre 2001 - 11:11

j'ai eu le même problème mais sous WinMe, j'ai bouzillé comme ça 5 cd!!!!!



La solution de désinstaller Nero, Rebooter, nettoyer la base de registre avec regCleaner, Rebouter puis enfin Installer Nero
  • 0

#3 Arnaud

Arnaud

    Full Patch Member

  • Membres
  • 1 526 messages

Posté 21 septembre 2001 - 11:16

Le 2001-09-21 12:11, Dep@rDieu a écrit:

j'ai eu le même problème mais sous WinMe, j'ai bouzillé comme ça 5 cd!!!!!



La solution de désinstaller Nero, Rebooter, nettoyer la base de registre avec regCleaner, Rebouter puis enfin Installer Nero


OK. Merci du renseignement !
  • 0









Sujets similaires :     x