Aller au contenu


Photo
- - - - -

Bios sur Gateway


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 naitsirhc

naitsirhc

    Full Patch Member

  • Membres
  • 1 515 messages

Posté 22 novembre 2002 - 08:47

Bonjour à tous,
Je n'arrive pas à accéder au Bios sur un Gateway. Lorsqu'il boote j'ai un bel écran de la marque et ensuite le démarrage de L'OS. Que j'appuie sur "Suppression" ou sur "F1" au démarrage rien ne se passe et évidemment je n'ai rien trouver dans la doc de l'ordinateur. :P
Si quelqu'un à une idée...
Merci par avance de vos réponses
  • 0

PUBLICITÉ

    Annonces Google

#2 JC-B

JC-B

    Godlike Member

  • Membres
  • 2 858 messages

Posté 22 novembre 2002 - 10:10

:P Tu es sur d'appuyer sur la bonne touche ?
sur certain PC c'est F5,F8,Maj ou shift
  • 0

#3 Ender

Ender

    Mega Power Member

  • Membres
  • 495 messages

Posté 22 novembre 2002 - 12:28

... sur d'autres : c'est F10, tab... Essayes en plusieurs.

Une solution est de saturer le buffer clavier. :P

_
  • 0

#4 Florent

Florent

    Modérateur

  • Modérateur [Florent]
  • 8 897 messages

Posté 22 novembre 2002 - 12:33

Autrement il faut faire Tab ou Esc pour enlever l'affichage de la marque et avec un peu de chance on voit la touche a frapper pour rentrer dedans, ou encore il y a la solution de changer un élément de la config matériel (RAM en moins) et la il dit que la config a changer, veuillez rentrer dans le bios (par Fx) ou continuer (par Fy)
  • 0









Sujets similaires :     x