Aller au contenu


Photo
- - - - -

Bits/s sur aol


  • Veuillez vous connecter pour répondre
56 réponses à ce sujet

#11 TheClem

TheClem

    Modérateur

  • Modérateur [TheClem]
  • 3 904 messages

Posté 25 juillet 2001 - 02:54

La faute reviens aussi en grande partie à aol sur ce probléme ...



Gniark Image IPB AOL Image IPB
  • 0

PUBLICITÉ

    Annonces Google

#12 Buccaneer

Buccaneer

    Godlike Member

  • Membres
  • 5 591 messages

Posté 25 juillet 2001 - 02:56

TheClem> 0860226226/0860880310/0860704444 et chez moi c'est la premier qui marche le mieux. Et 1664 CA NE MARCHE PAS!



Dani> Je n'ai jamais été connecté à 115200 alors explique-moi comment tu fais



RCROU> je n'ai pas envie de me connecter à 33600 bits merci quand même...
  • 0

#13 strideworld

strideworld

    Extrem Member

  • Membres
  • 541 messages

Posté 25 juillet 2001 - 02:57

ça malheureusement...je crois que tu as raison.....
  • 0

#14 jhvinci

jhvinci

    Member

  • Membres
  • 97 messages

Posté 25 juillet 2001 - 03:49

moi,je n'ai pas AOL,je suis sur libertysurf,



(y'en a qui doivent déjà être en train de se dire ,si il a pas AOL,celui-là, qu'est-ce qu'il vient nous casser les cou...?),



mais j'ai constaté en fesant un tas d'essais,qu'il m'était impossible de me connecter à une vitesse supérieure à 33000 quand mon téléphone sans fil était branché!!

(le genre de truc qu'on achète au supermarché du coin)

pour ceux qui ont d'autres trucs de branchés que le modem,essayez donc de tout virer et vous verez bien,ça ne coûte rien!!!

depuis,je me suis fait une méchante bidouille avec un interrupteur qui me permet de tout isolé à part le modem ,résultat vitesse minimum de connexion 45000....
  • 0

#15 chris91

chris91

    Power Member

  • Membres
  • 115 messages

Posté 25 juillet 2001 - 03:55

slt ! ouai moi aussi ca met 115200 mais c'est impossible c'est aol qui met ca !! mais generalement moi avec mon 56k usrobotics je suis pratiquement tt le temps a 45 voir 48000 !! mais par contre avant avec mon modem interne 56k je depasses pas les 33600 !! j'ai changé le modem et maintenant ca marche nikel !
  • 0

#16 Buccaneer

Buccaneer

    Godlike Member

  • Membres
  • 5 591 messages

Posté 25 juillet 2001 - 03:56

jhvinci> effectivement j'ai un sans-fil branché sur la même prise que le modem. Mais je me connecte quand même à 46000
  • 0

#17 hioub

hioub

    Member

  • Membres
  • 28 messages

Posté 25 juillet 2001 - 04:07

salut

moi j'ai un sans fil branché et pourtant je me connecte à 49.333 avec un Olitec Externe

,donc cela depend beaucoup de la qualité de la ligne ( encore + si tu utilise un rallonge )

@+
  • 0

#18 jhvinci

jhvinci

    Member

  • Membres
  • 97 messages

Posté 25 juillet 2001 - 04:07

j'ai pas dis que ça le faisait avec tout les sans fils,ni avec tout les modem,

mais moi j'ai eu des sans fils (siemens et barphone)avec des modems qui ne coupent pas le retour de tonalité sur la prise(olitec et diamond),ça le faisait dans tout les cas.
  • 0

#19 TheClem

TheClem

    Modérateur

  • Modérateur [TheClem]
  • 3 904 messages

Posté 25 juillet 2001 - 04:14

je vais essayer tes nouveau numéros buccaneer ..
  • 0

#20 Buccaneer

Buccaneer

    Godlike Member

  • Membres
  • 5 591 messages

Posté 25 juillet 2001 - 04:23

Tiens au fait est-ce-que qq'un a essayé les versions beta d'AOL 7 ? je demande ça parce-que avant d'en installer une je me connectais moi aussi à 49333,qq fois à 51000 par beau temps et maintenant je plafonne à 48000!
  • 0