Aller au contenu


Photo
- - - - -

Bits/s sur aol


  • Veuillez vous connecter pour répondre
56 réponses à ce sujet

#51 Buccaneer

Buccaneer

    Godlike Member

  • Membres
  • 5 591 messages

Posté 27 juillet 2001 - 03:27

POPPERZ> si le modem ne supporte pas et bien tu n'as plus qu'à remettre la config initiale. Et je comprends rien à ces lignes de commandes
  • 0

PUBLICITÉ

    Annonces Google

#52 TheClem

TheClem

    Modérateur

  • Modérateur [TheClem]
  • 3 904 messages

Posté 27 juillet 2001 - 04:29

j'ai testé un de vos chaine et ma connection ne faisait que de couper ....

hop bazardé
  • 0

#53 y4k9z4

y4k9z4
  • Invités

Posté 28 juillet 2001 - 09:41

et si vous testiez AT&F1 c une chaine generique ( compatible avec bcp de modems )

fo la faire dans modem de windows et dans aol

en 1 ligne .....

si astuces du port 921600 faites ca peut le faire....

pour controler l'état d'une connect dans aol ; une fois en ligne ds le mani Aol -> Aide -> A propos et Ctrl + Y
  • 0

#54 TheClem

TheClem

    Modérateur

  • Modérateur [TheClem]
  • 3 904 messages

Posté 28 juillet 2001 - 01:32

cool ton astuce
  • 0

#55 stevmel

stevmel

    Mega Power Member

  • Membres
  • 269 messages

Posté 28 juillet 2001 - 08:28

salut a tous j'ai lut toutes vos astuces et moi tout au début que j'avais AOL(je venais d'avoir mon ordi donc j'étais encore plus nul que maintenent)j'avais exactement le même bléme que vous.

Plus tard j'ai découvert ZEBULON je suis allé voir ces astuces et j'ai vus accélérer votre connection a internet je suis donc allé desus et j'ai suivi ces indicaction.

Aprés sa allé mieux pour mes connéction mais que vers minuit ou une heure du mat.

Donc je me suis mit en colére tout rouge et j'ai mit le waiil chez AOL,au téléphone j'y est passé +de quatre heure et j'ai enfain réusi je me connecte pas a moins de 44000 Donc zébulon ma beaucoup aider!!!Et AOL aussi je vais me déconnecter pour te dire toute la configue que j'ai dans option/option avancé...
  • 0

#56 stevmel

stevmel

    Mega Power Member

  • Membres
  • 269 messages

Posté 28 juillet 2001 - 09:17

Resalut j’ai un modem AZTECH MR2800-W je suis connecté au port COM3 et ma vitesse du port et 115200 bps.Ma chaîne de configuration est AT&F&D2S10=75^M,ma chaîne d’échapement est +++plus quatre fois la tilde espagnole(je ne sais pas comment on la fais),mon Préfixe est ADT,mon suffixe est ^M,ma chaîne de déconnection est ATH^M,ma chaîne de d’initialisation est ATZ^M.

J’ai aussi 3n°d’accé en offre tout compris(99Fillimité)

Si je vais sur mon bureau que je fais un clic droit sur « poste de travail »propriété/Gestionnaire de périphériques/modem,je surligne mon modem et je fais propriétés sa me donne :

-général(sa on s’en fou sa nous interesse pas)

-modem ……..vitesse maximal115200 et la case « se connecter uniquement a cette vitesse »est décocher

-connexion paramètres de connexion/Bits de données 8

Parité aucune

Bits d’arrêt 1

Paramètre d’appel(on s’en fou aussi sa c’est comme tu le sens)

/paramètre du port… « Utiliser les tampons FIFO(…….)est cochet

choisissez des paramètre inférieur……./tampon de réception bas(1)je suis a fond Haut(14)

/tampon d’émission bas(1)je suis a fond Haut(16)

/avancé utiliser le contrôle d’erreurs et cochet

/compresser les données et cochet

/utiliser le contrôle de flux est cochet

/materiel(RTS/CTS)est cochet

/paramètre supplémentaires/&F&D2S10=75X4

-pilote(on s’en fou)

-Ressources/Utiliser les paramètre automatiques qui sont cochet

/type de ressource /paramètre/

Requête d’interruption(IRQ) 10

Plage d’entrée/sortie DC00-DCFF

voila la je sui rentré a 44000bps et en V90

J'éspere que sa pourra d'aider car je me suis fais chier a taper tous sa
  • 0

#57 stevmel

stevmel

    Mega Power Member

  • Membres
  • 269 messages

Posté 29 juillet 2001 - 12:19

ça ta aider ou j'ai taper tout sa pour rien?!?!?!
  • 0