Aller au contenu


Photo
- - - - -

Bizarre


  • Veuillez vous connecter pour répondre
12 réponses à ce sujet

#1 lilous

lilous

    Power Member

  • Membres
  • 183 messages

Posté 24 avril 2002 - 10:30

bonsoir

Je vous ecrit car j'ai un p III 700@933 sous windows il bloque au dessus de 933 Mhz alors que sous linux je le monte a 1000 Mhz. J'y comprend rien, si quelqu'un pouvais m'aider a comprendre.

Merci.
  • 0

PUBLICITÉ

    Annonces Google

#2 stephane325

stephane325

    Mega Power Member

  • Membres
  • 269 messages

Posté 25 avril 2002 - 06:53

J'en sais rien, peut etre que linux sollicite moins le pross que windows et donc le fais moins chauffer?(c'est une supposition)
  • 0

#3 DraZarD

DraZarD

    Extrem Member

  • Membres
  • 781 messages

Posté 25 avril 2002 - 07:00

Voui , je suis daccord avec la theorie de Steph , essaye de faire tourné le procc a fond sous linux , avec un logitiel de decompression , ou un bench ( si yen a sous linux :P )
  • 0

#4 KewlCat

KewlCat

    Modérateur

  • Membres
  • 24 812 messages

Posté 26 avril 2002 - 12:55

Il est de notoriété publique que la Idle Task de Linux "ne fait pas chauffer le CPU" contrairement à celle de Windows (ce qui nous vaut une collection de softs comme CPUIdle ou Rain), ceci explique peut-être cela...
  • 0

#5 boulette

boulette

    Godlike Member

  • Membres
  • 5 014 messages

Posté 26 avril 2002 - 09:29

Monte le Vcore de ton pros dans le bios quand tu tourne sous Windows, le fait n'est pas tant qu'il chauffe mais que les process de Win demandent plus de travail à ton pross, à partir de là il s'emmele les pattes assez facilement lorsque la tension d'alim du pross est trop basse.
  • 0

#6 lilous

lilous

    Power Member

  • Membres
  • 183 messages

Posté 07 mai 2002 - 02:07

Je veut bien l'augmenter encor mais faudrais me dire comment suis deja a 1.85 V et je peut pas aller plus loin
  • 0

#7 nono67

nono67

    Power Member

  • Membres
  • 200 messages

Posté 09 mai 2002 - 11:25

Tu flasche ton bios et tu espere que dans la nouvelle version tu puisse aller au dela de 1,85V
  • 0

#8 lepreux

lepreux

    Member

  • Membres
  • 47 messages

Posté 09 mai 2002 - 04:18

conseil stupide : tu as installé un ventilo chipset et tu as essayé de tourner tour ouverte ? c'est po une super soluce mais au moins tu pourras voir si c'est justement ton proc qui chauffe trop... il chauffe a combien ton proc ? tu as essayé rain ? pour voir si cela amélioré la situation ?
tu arrive a booter ? tu fais des reboot auto ?
  • 0

#9 PCL

PCL

    Mega Power Member

  • Membres
  • 217 messages

Posté 10 mai 2002 - 10:20

Tu peut essayer un multi boot, un 700mhz, et l'autre à 1ghz, non ? :P
  • 0

#10 lepreux

lepreux

    Member

  • Membres
  • 47 messages

Posté 10 mai 2002 - 12:01

oui c'est pas mal comme solution mais je crois qu'il aimerait pousser son OC sous WIN... pour le fun
  • 0









Sujets similaires :     x