Aller au contenu


Photo
- - - - -

bleme avec ibm aptiva


  • Veuillez vous connecter pour répondre
14 réponses à ce sujet

#11 @ttila

@ttila

    Extrem Member

  • Membres
  • 816 messages

Posté 03 novembre 2002 - 03:45

merci du tuyau j essaierais . apres 2194 c est 410 il me semble si ca marche pas je te recontacterais par mp oki?
:P
  • 0

PUBLICITÉ

    Annonces Google

#12 jeanbi

jeanbi

    Godlike Member

  • Membres
  • 3 382 messages

Posté 03 novembre 2002 - 08:09

:P
Zut y me reviens un truc, j'ai eu un blem avec l'aptiva, j'avais branche le lecteur de cd en esclave sur la 1er ide et ce con ne volulait pas le voir, je l'ai remis ne maitre sur la 2 nape et la plus de probleme il a booter de suite sur le CD. Me... il va faloir que j'achete un truc pour la memoire car avec l'age ca flanche,
:-( :-P :-P :-P :-P :-P
a+
  • 0

#13 JC-B

JC-B

    Godlike Member

  • Membres
  • 2 858 messages

Posté 03 novembre 2002 - 08:20

:P Ok,@ttila tu peux contactépar Mp;

jeanbi ton probleme venais du faite que tu avait du mettre le DD en bout de nappe au lieu de la broche du milieu.
Par contre si tu prend une nappe 80 broches c'est le contraire.
Je sais,je sais c'est pas trés logique mais c'est comme ça chez IBM.

Perso j'ai deux lecteur CD et deux DD,je peux dire que ça pas été de tout repos pour qu'il arrive à voir tout ça.Surtout pour les DD.
  • 0

#14 jeanbi

jeanbi

    Godlike Member

  • Membres
  • 3 382 messages

Posté 04 novembre 2002 - 06:51

:P
Non, je me suis mal exprime, le cd etait bien vu si je faisait d: pas de probleme. Le probleme etait de pouvoir faire booter la machine sur le cd d'installation, des qu'il fut en maitre plus de probleme.
Y me semble bien l'avoir même ecrit sur le forum.

a+
  • 0

#15 JC-B

JC-B

    Godlike Member

  • Membres
  • 2 858 messages

Posté 04 novembre 2002 - 06:55

:P Oui il faut que le lecteur CD soit en maitre.
Sinon il faut mettre le DD sur l'ide 1 et le Cd sur l'Ide 2.
  • 0









Sujets similaires :     x