Aller au contenu


Photo
- - - - -

Blème avec mon lecteur disquette


  • Veuillez vous connecter pour répondre
13 réponses à ce sujet

#1 Bioflat

Bioflat

    Member

  • Membres
  • 24 messages

Posté 27 juillet 2001 - 07:23

Der,ièrement, mon alim à pêter, ça puait le cramer... Depuis, g cha,ger d'alim, tous fonctionne sauf le lecteur de disquette dont le LED reste tou le temps alumé. G essayé un autre lecteur et g eu ke même blème...

G une Asus A7M, 256 Mo de ram DDR2100 et un T-Bird 1.4 Ghz, je c pas si ça peut vous aidé.

Merci d'avance
  • 0

PUBLICITÉ

    Annonces Google

#2 Nisroch

Nisroch

    Godlike Member

  • Membres
  • 2 497 messages

Posté 27 juillet 2001 - 07:27

Il est bien branché ton Floppy? Sur la nappe c'est la prise du bout,et il faut la mettre dans le bon sens...
  • 0

#3 Bolulu

Bolulu

    Full Patch Member

  • Membres
  • 1 811 messages

Posté 27 juillet 2001 - 07:28

O purée une A7M

j'ai un mauvais souvenir d'un type sympa qui avai un problème avec une A7M

mais enfin c'est pas pareil

Lecteur allumé toujours : c'est pas normal

Que dis ton bios à ce sujet
  • 0

#4 Bioflat

Bioflat

    Member

  • Membres
  • 24 messages

Posté 27 juillet 2001 - 07:30

ben ouais, la nappe est dans le bon sens, de toute façon je pense pas qu'on puisse la mettre dans le mauvais sens, il y a pas une encoche???

Sinon le bios a l'aire normal
  • 0

#5 Epervier

Epervier

    Power Member

  • Membres
  • 166 messages

Posté 27 juillet 2001 - 07:31

hello

est ce que t as vérifier dans le setup du bios, en desactivant les durs

et ne mettant que le floppy ?



sinon faut voir au nivo du connecteur de diskette sur La CM si ya pas un fo contact


  • 0

#6 Bioflat

Bioflat

    Member

  • Membres
  • 24 messages

Posté 27 juillet 2001 - 07:40

et comment je fais pour voir si il y a pas un faux contact
  • 0

#7 shyguy

shyguy

    Godlike Member

  • Membres
  • 2 039 messages

Posté 27 juillet 2001 - 07:45

Tu enleve et tu remet precautioneusement les nappes d'alim et de données (o;



Tu devrais essayer avec un autre lecteur de disquettes, ou emmener ton lecteur disquette chez un pote, histoire de voir si ce n'est pô lui qui merdouille...



Ceci n'est qu'une amicale sugestion (o,
  • 0

#8 Bioflat

Bioflat

    Member

  • Membres
  • 24 messages

Posté 27 juillet 2001 - 07:49

J'ai déjà essayer un autre lecteur, et g eu exactement le même problème

Merci pour vos réponses
  • 0

#9 TheClem

TheClem

    Modérateur

  • Modérateur [TheClem]
  • 3 904 messages

Posté 27 juillet 2001 - 08:14

dans ce cas c'est soit ta nappe soit l'alim ..
  • 0

#10 Bioflat

Bioflat

    Member

  • Membres
  • 24 messages

Posté 27 juillet 2001 - 09:14

j'ai aussi essayer avec une autre nappe et g eu le même problème...

je pense pas non plus ke se soit l'alim car c une new...
  • 0









Sujets similaires :     x