Aller au contenu


Photo
- - - - -

bleme de dvd


  • Veuillez vous connecter pour répondre
29 réponses à ce sujet

#21 tangui

tangui

    Membre

  • Membres
  • 7 838 messages

Posté 05 novembre 2002 - 08:55

ca enleve des possibilités...
ben j'ai cubase, et pas de soucis, winamp non plus...
essaye de virer sonic.. peut etre qu'il rentre en conflit avec winamp...
  • 0

PUBLICITÉ

    Annonces Google

#22 blade14

blade14

    Extrem Member

  • Membres
  • 590 messages

Posté 05 novembre 2002 - 08:57

non mais sonic cest pas le logiciel de lecture cest comme cubase ca sappele sonic foundry acid pro 4.0
donc je sais pas quelle programme
  • 0

#23 tangui

tangui

    Membre

  • Membres
  • 7 838 messages

Posté 05 novembre 2002 - 08:58

ben sinon, essaye avec un autre logi de dvd...
  • 0

#24 blade14

blade14

    Extrem Member

  • Membres
  • 590 messages

Posté 05 novembre 2002 - 08:59

je veux bien mais que je comprends pas c'est que avant ca marchait tres bien enfin jvais essayer
  • 0

#25 tangui

tangui

    Membre

  • Membres
  • 7 838 messages

Posté 05 novembre 2002 - 08:59

faut pas chercher a comprendre des fois..
si ca se trouve c un conflit entre deux logis, une dll qui chie...
  • 0

#26 blade14

blade14

    Extrem Member

  • Membres
  • 590 messages

Posté 05 novembre 2002 - 09:01

et comment il faut faire pour le nettoyer le q a sbouffon dsl de mon expression
  • 0

#27 blade14

blade14

    Extrem Member

  • Membres
  • 590 messages

Posté 05 novembre 2002 - 09:08

bon ben jai essayer power dvd et cest exactement la meme chose le son qui se brouille + des ralentissements d'images jcomprends pas
  • 0

#28 tangui

tangui

    Membre

  • Membres
  • 7 838 messages

Posté 05 novembre 2002 - 09:11

tu dois avoir un truc qui tourne en tache de fonds, et qui te bouffe toute ta mémoire...
regardes en faisant control-alt suppr
le gestionnaire de taches
puis processus
et aussi performance

regarde ce qui bouffe de la mémoire...
bonne chance, je te laisse pour ce soir...
  • 0

#29 blade14

blade14

    Extrem Member

  • Membres
  • 590 messages

Posté 05 novembre 2002 - 09:16

ouais je connais mais ya que le systeme c qui est normal
jai aussi msn mais ca prend 0 a sque je vois ya aussi taskmgr.exe connait po ya msn 6 aussi et dautres trucs qui apparaissent et performances est a 5 pour cent et 10 ca depend mais cest normal je suis en train decrire un message et jsuis sur internet donc cest normal
  • 0

#30 blade14

blade14

    Extrem Member

  • Membres
  • 590 messages

Posté 05 novembre 2002 - 10:13

bon ben jsais pas quoi faire pour mon lecteur tout ce que jsais cest que fait chier!!!!!!!!!!!!!!!!!!!!!!! jai eu le meme bleme jai tout formater pour lenlever et la encore la meme chose jen ai marre alors svp aidez moi
  • 0