Aller au contenu


Photo
- - - - -

Bonne astuce mais....... !!!


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1 optix69

optix69

    Junior Member

  • Membres
  • 4 messages

Posté 28 juillet 2003 - 06:32

voila ici on file une astuce qui me plait bien celle pour accelerer la vitesse pour un 56K on nous dit de changer une valeur dans la base de registre mais seulement moi je n'ai pas ceux ci :
HKEY_LOCAL_MACHINE\System\CurrentControlSet\Services\Class\Modem\000
le debut C bon mais ariver a ....\services\... sa se gate car je n'ai pas "Class"!!
donc celui qui veux bien m'aider sa serait sympa merci d'avance
  • 0

PUBLICITÉ

    Annonces Google

#2 Gen

Gen

    Godlike Member

  • Membres
  • 3 986 messages

Posté 28 juillet 2003 - 06:38

C quoi ton OS ?
  • 0

#3 optix69

optix69

    Junior Member

  • Membres
  • 4 messages

Posté 28 juillet 2003 - 06:43

G win 2k pro
  • 0

#4 Gen

Gen

    Godlike Member

  • Membres
  • 3 986 messages

Posté 28 juillet 2003 - 06:44

Pour Win95 / Win98 / Win98SE / WinME


  • 0

#5 optix69

optix69

    Junior Member

  • Membres
  • 4 messages

Posté 28 juillet 2003 - 06:51

Pour Win95 / Win98 / Win98SE / WinME

:P dlsé
tu ne connais la meme astuce pr win2k par hazard?
  • 0

#6 Gen

Gen

    Godlike Member

  • Membres
  • 3 986 messages

Posté 28 juillet 2003 - 06:55

C déjà optimisé sous W2K WXp je pense ....

Regarde un peu par là : SpeedGuide...
  • 0

#7 optix69

optix69

    Junior Member

  • Membres
  • 4 messages

Posté 28 juillet 2003 - 07:15

Merci a toi :P
  • 0

#8 Gen

Gen

    Godlike Member

  • Membres
  • 3 986 messages

Posté 28 juillet 2003 - 07:17

:P tout le plaisir était pour moi :-(
  • 0