Aller au contenu


Photo
- - - - -

bouton demarrer


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1 dob38

dob38

    Extrem Member

  • Membres
  • 646 messages

Posté 11 décembre 2002 - 04:44

je viens de reinstaller xppro apres un formatage en regle et mon bouton demarrer ne fonctionne pas quand je clik dessus le menu demarrer ne s'ouvre pas et pour l'arreter comment je vais faire ?
  • 0

PUBLICITÉ

    Annonces Google

#2 AsaphoX

AsaphoX

    Extrem Member

  • Membres
  • 709 messages

Posté 11 décembre 2002 - 04:59

Débranches la prise :P

Sans rire...à tout hasard...explorer.exe endommagé ?
  • 0

#3 Quetzalcoatl

Quetzalcoatl

    Extrem Member

  • Membres
  • 886 messages

Posté 11 décembre 2002 - 05:04

prie très fort le dieu de windows...

pour que celui-ci vienne appuyé 4 seconde sur le bouton marche/arret de ta machine...

par contre cette prière de fait perdre 500 message au compteur zébulon... et te renvoie, loin loin, dans le temps...

désolé :P :-( :-P :-P
  • 0

#4 dob38

dob38

    Extrem Member

  • Membres
  • 646 messages

Posté 11 décembre 2002 - 05:30

non explorer exe pas endomager
mais bon je vais lancer une reparation system je crot aoins d'avoir une autre solution
a oui j'ai changer de cm et de pros
  • 0

#5 Nisroch

Nisroch

    Godlike Member

  • Membres
  • 2 497 messages

Posté 13 décembre 2002 - 03:17

Tu peux toujours fermer avec ALT+F4 si le menu s'ouvre pas...
Sinon je ne vois pas d'où ça peut venir! :P
  • 0

#6 dob38

dob38

    Extrem Member

  • Membres
  • 646 messages

Posté 13 décembre 2002 - 04:22

ca y est ca marche en fait j'ai eteint et rallumer le pc et hop tout tourne
  • 0