Aller au contenu


Photo
- - - - -

Bruit bizarre au boot - XP PRO -


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 Fletch

Fletch

    Junior Member

  • Membres
  • 1 messages

Posté 25 février 2003 - 11:57

Bonsoir!

Lors du demarrage de mon ordi j'ai parfois un crepitement bizzare dans l' hp du boitier.
Ce bruit dure pendant le boot et s'arrete ensuite.
Ce phenomene se manifeste uniquement lors du demarrage et jamais lors d'un redemarrage...
Il se produit aussi parfois, mais de facon plus courte lors de l'arret de l' ordi. :P

Il ne s'agit pas d'un gresillement electrique mais d'un crepitement.
Je me rappelle avoir entendu un bruit similaire pendant un plantage severe de mon bon vieux 98,
lorsque je bougeais la souris...

Aucun plantage systeme ou autre soucis a signaler ensuite. Tout roule...

Ma config: athlon 2100 +, CM Soltek frv, 512 ddr, geforce ti 4200 et Xp Pro.

Une idée!? :-(

Merci pour votre aide :-P
  • 0

PUBLICITÉ

    Annonces Google

#2 Roms2k

Roms2k

    Extrem Member

  • Membres
  • 582 messages

Posté 26 février 2003 - 07:40

Peut être tout simplement que tu as un mauvais contact dns ton alim......
  • 0

#3 FreeKiller

FreeKiller

    Extrem Member

  • Membres
  • 610 messages

Posté 26 février 2003 - 03:04

J'ai eu le meme problème (et je ne sais pas à quoi c'ètait dû)
une solution radicale: débranche ton HP
  • 0

#4 steve_valence

steve_valence

    Extrem Member

  • Membres
  • 534 messages

Posté 26 février 2003 - 04:09

Moi aussi j'ai ce pb ca se produit quand je demarre moi c violent et le pc veut pas booter en ce qui me concerne je crois que ca vient du disque mais en effet mon alim est douteuse.....peut etre......
  • 0









Sujets similaires :     x