Aller au contenu


Photo
- - - - -

[Bug]En plus des freezes, l'ecran s'eteind


  • Veuillez vous connecter pour répondre
11 réponses à ce sujet

#1 tangui

tangui

    Membre

  • Membres
  • 7 838 messages

Posté 01 novembre 2002 - 06:32

Bon, la ca me fait vraiment peur... surtout que je suis en train de faire mon rapport de formation, donc, si mon ordi lache c vraiment moyen pour moi...
Bon, j'ai mes freezes qui continuent (bon, ca me désespere, ms j'en suis plus a ca pres, je ferai un formatage et une réinstallation qd j'aurai fini ce rapport).
Mais la ou ca me fait peur, c que mon ecran, de temps à autres, s'eteinds et se rallume. Ca ne dure pas longtemps, moins d'une seconde. Parfois ca m'est déjà arrivé de voir mon ecran se mettre en veille (diode de l'ecran qui clignote) et etre obligé de rebooter...
Ca ne peut pas venir de l'alim vu qu'elle est neuve (350W).
Rassurez moi...
Config:
win2k SP3
Athlon 700
ASUSA7V
gforce4 mx440
carte son terratek dmx6 fire 64/96
des mouchoirs pour essuyer ma sueur froide...
  • 0

PUBLICITÉ

    Annonces Google

#2 Shibani06

Shibani06

    Extrem Member

  • Membres
  • 699 messages

Posté 01 novembre 2002 - 06:39

:P

En effet c'est très surprenant...

Ton écran il date ou pas ?
Tous tes drivers sont à jour (je suppose mais bon :-( )
  • 0

#3 Greywolf

Greywolf

    Tera Power Extrem Member

  • Membres
  • 9 309 messages

Posté 01 novembre 2002 - 06:47

J'imagine que tu as vérifié tes câbles d'alim et VGA du moniteur (des fois que y'aurait une patte un peu tordue ou la câble pas bien vissé).
Un virus :P (m'étonnerait mais bon...)

t'as possibilité de vérifier la tension en sortie de ton alim? voir si t'as pas des chutes soudaines du +12 ou +5V?
  • 0

#4 Bolulu

Bolulu

    Full Patch Member

  • Membres
  • 1 811 messages

Posté 01 novembre 2002 - 06:49

black.exe ?
http://www.fauxvirus...ux_virus/fv.php
  • 0

#5 tangui

tangui

    Membre

  • Membres
  • 7 838 messages

Posté 01 novembre 2002 - 06:52

je ne pense que soit hardware...peut etre soft... ou peut etre ma carte mere qui commence a mourir...
drivers tous a jours...

t'as possibilité de vérifier la tension en sortie de ton alim? voir si t'as pas des chutes soudaines du +12 ou +5V?

:P ché pas comment on fait...ms je ne pense pas que cela vienne de la...

pour black.exe, je ne pense pas vu que mon AV est a jour et que je le passe régulierement...
  • 0

#6 Greywolf

Greywolf

    Tera Power Extrem Member

  • Membres
  • 9 309 messages

Posté 01 novembre 2002 - 06:57

Avec Asusprobe
  • 0

#7 tangui

tangui

    Membre

  • Membres
  • 7 838 messages

Posté 01 novembre 2002 - 06:58

merchi je vais tester ca... ca ne peut pas faire de mal
  • 0

#8 tangui

tangui

    Membre

  • Membres
  • 7 838 messages

Posté 01 novembre 2002 - 09:48

peux pas tester...
  • 0

#9 Bolulu

Bolulu

    Full Patch Member

  • Membres
  • 1 811 messages

Posté 01 novembre 2002 - 10:13

pas normal
cet utilitaire va te donner des infos sur la vitesse ventilos
Temperature et voltage
ta pris la derniere version asus ?
  • 0

#10 nick667

nick667

    Full Patch Member

  • Membres
  • 1 440 messages

Posté 01 novembre 2002 - 10:55

J'ai eu ça en hotline cet été, on a remplacé l'ecran ça le faisait toujours.
Je crois que c'etait la carte vidéo qui avait un problème.
Si ça peut t'aider.
  • 0









Sujets similaires :     x