Aller au contenu


Photo
- - - - -

Ca chauffe sauvage !!!


  • Veuillez vous connecter pour répondre
23 réponses à ce sujet

#1 2DSP

2DSP

    Mega Power Member

  • Membres
  • 441 messages

Posté 05 juin 2001 - 12:10

Voilou, j'ai regardé un peu les pots précédents autours des sujets "refroidir son proc et pate thermique", et j'avoue que être un peu perplexe...



Je viens de monter une config à base de Duron 750MHz sur MSI KT7 Turbo avec un ventilo TITAN 'majesty V' TTC-M5AB (duron/thunderbird). Le problème est que le proc monte rapido jusqu'à 97° et plus si je le laisse faire. Et comme y'a peu de chance que j'ai monté le ventilo à l'envers, je me demande d'ou ca peu venir ? Sachant qu'il est livré avec le ventilo de la pate thermique (c de la merde d'après c que je lisais sur les pots précédent). Et je n'en ai pas mis...

Qu'un a-t'il connu se genre de problème ???



Help me parce que là, je vais pas tarder un péter un plomb !!!



(Pour infos, le vcore est à 1,70v)
  • 0

PUBLICITÉ

    Annonces Google

#2 qud

qud

    Mega Power Member

  • Membres
  • 330 messages

Posté 05 juin 2001 - 12:14

ta pas mis de pate termique ???

voilà poukoi y chauffe ....

sinon je sais pas ....
  • 0

#3 gameover

gameover

    Power Member

  • Membres
  • 138 messages

Posté 05 juin 2001 - 12:18

si tu as monter le ventilo sans rien le transfert de chaleur ne se fait pas correctement demonte et met la graisse thermique .


  • 0

#4 2DSP

2DSP

    Mega Power Member

  • Membres
  • 441 messages

Posté 05 juin 2001 - 12:19

Mouais, le fait de pas mettre de pate thermique ferai que mon proc se mette à se tranformer en plaque chauffante ?
  • 0

#5 ruddy-charles

ruddy-charles

    Mega Power Member

  • Membres
  • 347 messages

Posté 05 juin 2001 - 12:20

Pas de pate thermique ???

T'es oouuuffffffff ???!!!

C'est obligatoire !!!
  • 0

#6 2DSP

2DSP

    Mega Power Member

  • Membres
  • 441 messages

Posté 05 juin 2001 - 12:21

Ok, j'essaye...

Je vous tiens au courant.
  • 0

#7 2DSP

2DSP

    Mega Power Member

  • Membres
  • 441 messages

Posté 05 juin 2001 - 12:21

Oups ! alors ca, je savais pas...





Le 2001-06-05 13:19, 2DSP a écrit:

Mouais, le fait de pas mettre de pate thermique ferai que mon proc se mette à se tranformer en plaque chauffante ?




  • 0

#8 2DSP

2DSP

    Mega Power Member

  • Membres
  • 441 messages

Posté 05 juin 2001 - 02:00

Me revoilou,

bon, la pate thermique a calmé les ardeurs du proc en niveau des °C mais il plante grave dès 42° : il reboot et bloque au niveau du test de la RAM puis reboot et ainsi de suite...



Possible que le proc est pris un coup, c ca ? à partir de quelle température il commence à se désintégrer ?? Qu'un a un idée ???

Pffff, dire qu'à l'époque, je montais mon celeron en 2mn et y'avais pas besoin de pate à tartiner dans tout ca...



Sinon je me suis planté pour le poste du dessus, c'était en rapport avec celui de 'ruddy-charles'.



Voilou...
  • 0

#9 ruddy-charles

ruddy-charles

    Mega Power Member

  • Membres
  • 347 messages

Posté 05 juin 2001 - 02:56

""""""Ton bios il est bien configuré ?""""""



Si ta plusieurs barrettes de mem test 1 par 1



Surtout faire les modifs dans ton bios 1 par 1 aussi
  • 0

#10 2DSP

2DSP

    Mega Power Member

  • Membres
  • 441 messages

Posté 05 juin 2001 - 03:08

Voui, j'ai testé la RAM pour voir si elle avait pas pris un coup a passage. Pour ce qui est du Bios, j'ai balancé la config par defaut. J'ai laissé tombé les paramètres optimisés de la mort qui tue...



Le Vcore est à 1,70. Y'a-t'il qque chose d'autre à toucher dans ce dommaine ?
  • 0