Aller au contenu


Photo
- - - - -

Ca rame toujours...


  • Veuillez vous connecter pour répondre
21 réponses à ce sujet

#1 Samyone

Samyone

    Junior Member

  • Membres
  • 10 messages

Posté 25 septembre 2001 - 01:43

Salut,

J'ai fait tout ce que Zebulon dit de faire pour surfer à la "vitesse lumière" avec un 56K : modif dans Regedit, dans Ms config avec un Combuffer à 2048, vitesse Modem à 921600, pr contre je sais pas si il faut modifier la vitesse du Com où est branché mon modem...

Toujours est il que, que je l'a modifie ou pas je télécharge toujours à 3.5k/s de moyenne...Que download Accelerator ne me sert à rien puisqu'au début il affiche un glorieux 11k/s pour s'effondrer lamentablement au 3.5k/s habituel!

Donc je l'ai viré parce qu'en plus monsieur Download Accelerator se permettait de tout me planter en plein milieu...

PS: je suis un gros Newbie qui veut faire marcher son PC de manière optimale mais vu que je suis trés nul essayez de détailler au maximum vos réponses si vous en faite.

Je suis sur AOL si ça peut vous aider et mon modem est un "Elsa" externe.



Voilà, merci et j'espère à bientôt.
  • 0

PUBLICITÉ

    Annonces Google

#2 KewlCat

KewlCat

    Modérateur

  • Attente Validation
  • 24 812 messages

Posté 25 septembre 2001 - 11:36

Hey... 3,5Ko/s c'est génial comme taux de transfert ! (pour un 56K !) Et tu appelles ca "ramer" ? Qu'est-ce que tu attendais de plus ?



_________________

=^.^=

[ Ce Message a été édité par: KewlCat le 2001-09-26 00:38 ]
  • 0

#3 AsaphoX

AsaphoX

    Extrem Member

  • Membres
  • 709 messages

Posté 25 septembre 2001 - 11:59

3.5 k...c'est peu mais normal.

J'arrive péniblement à 4.5 a 3 h du mat'
  • 0

#4 Samyone

Samyone

    Junior Member

  • Membres
  • 10 messages

Posté 26 septembre 2001 - 12:52

Oui, j'appelle ça ramer depuis que j'ai lu le message de je sais plus qui, qui avais 5k/s en téléchargement avec un 56K comme moi. Cette personne avait fait la manip de grand maître Zébulon et avait vu son ping diminuer et son taux de transfert augmenter...



Alors pourquoi pas moi ! Avant et aprés la manip je suis encore à 3.5k/s alors je m'interroge sur mon matériel ou encore sur la qualité de l'exécution de la manip elle même. Je le repette je suis un gros Newbie et il est possible que j'ai raté des trucs. Le problême c'est que j'ai refait tout ça deux fois et que c'est toujours pareil...



Alors,...que faire?!



Me consoler en me disant que j'aurais bientôt l'ADSL ou me morfondre à la simple vue de mon ping !?

Merci
  • 0

#5 KewlCat

KewlCat

    Modérateur

  • Attente Validation
  • 24 812 messages

Posté 26 septembre 2001 - 12:59

Hum...

Tu as tenté de tester des downloads sur des sites nationaux (histoire d'être un minimum coincé par l'encombrement potentiel du réseau) ? Un site genre le FTP de ton provider, ou un miroir de Tucows chez Club-Internet, au hasard...
  • 0

#6 Samyone

Samyone

    Junior Member

  • Membres
  • 10 messages

Posté 26 septembre 2001 - 01:40

Hum Hum...



Oui j'ai déjà testé et c'est pareil...mais merci quand même.
  • 0

#7 KewlCat

KewlCat

    Modérateur

  • Attente Validation
  • 24 812 messages

Posté 26 septembre 2001 - 01:45

Ah... pas cool...

Mais au moins, si tu as suivi tou sles conseils de Zebulon, tu peux être sûr d'une chose : tu as fait le maximum ! (ou, pas loin...)

Tu as tenté un soft comme MTU Speed ? (j'en rajoute une couche, je sais...)
  • 0

#8 Samyone

Samyone

    Junior Member

  • Membres
  • 10 messages

Posté 26 septembre 2001 - 01:56

Non non, vas y ,insiste, remu le couteau dans mon modem lol.

Non, je déconne c'est sympa à toi de vouloir m'aider.

J'ai pas essayé mais je pense que ce sera pareil !...

Je me console en me disant qu'il ya des 56k men qui rame encore plus que moi!

Je sais c'est sadique et çane rèegle pas les problemes mais bon, c'est tellement bon!



Re : je viens de télécharger ce logiciel à 4k/s ouah...mais il trés tard...

Par contre je comprends rien à la configuration si quelqu'un pouvait m'aider à le paramétrer sachant que je suis sur AOL.

Merci et @ Ciao.





[ Ce Message a été édité par: Samyone le 2001-09-26 03:05 ]

[ Ce Message a été édité par: Samyone le 2001-09-26 03:05 ]
  • 0

#9 olivierdo

olivierdo

    Mega Power Member

  • Membres
  • 238 messages

Posté 26 septembre 2001 - 07:56

vive l'adsl...

Image IPB
  • 0

#10 KillMe

KillMe

    Member

  • Membres
  • 43 messages

Posté 26 septembre 2001 - 08:07

ouais c kler, si tu va bientot avoir l'adsl, te fatigue pas a essayer d'arriver a 5 Ko/s avec ton 56K !



si ca peut te rassurer, j'avais un 56K 3com avant d'avoir l'adsl, ben j'aii jamais depassé le 4.6 ou 4.7 Ko/s tout en etant chez club-internet ...
  • 0









Sujets similaires :     x