Aller au contenu


Photo
- - - - -

Carte Abit BF6


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 brvidal

brvidal

    Member

  • Membres
  • 86 messages

Posté 06 août 2001 - 12:00

Bonjours à tous!

Je tente de monter une unité centrale avec une carte mère Abit BF6 (slot 1)couplée à une Hot Rod 66, PIII 500, 128 Mo de mémoire, un DD Maxtro 45 gb, et une carte graphique AGP, Elsa Gladiac MX (GeForce2mx) plus lecteur disquettes et CD rom.

Le montage très détaillé en français me semble accessible, mais je reste sur un écran noir à chaque démarrage.

Ma carte est bien engagée, le processeur tourne, les témoins s'allument, mais l'écran reste désespérément noir. Je précise que mon moniteur de 15, fonctionne parfaitement sur mon vieux 6x86 en 600x800.

Je me rappelle qu'un vague pote à eu le même problême en montant une BX6, mais, congés oblige, je ne peux le joindre pour l'instant.

L'un de vous pourrait-il m'apporter une solution? D'avance merci.

Bernard
  • 0

PUBLICITÉ

    Annonces Google

#2 JeanDemi

JeanDemi

    Extrem Member

  • Membres
  • 822 messages

Posté 06 août 2001 - 12:53

est-ce qu'il bipe? si oui, comment?

sinon: la carte mere est peut-etre morte...
  • 0

#3 brvidal

brvidal

    Member

  • Membres
  • 86 messages

Posté 06 août 2001 - 10:36

Bonsoir,

Ravi que tu ais pris la peine de me répondre. Personnellement, je suis persuadé du bon état de la carte mère, et me pose diverses questions:

Le moniteur est-il incompatible/

N'ai-je pas omis de paramétrer certain connecteur ou switches.
  • 0

#4 shyguy

shyguy

    Godlike Member

  • Membres
  • 2 039 messages

Posté 06 août 2001 - 10:54

Regarde le branchement entre l'interupteur de la tour et la carte mère...

C'est le genre de connerie qui m'a fait tourné en rond des heures!



(o;
  • 0









Sujets similaires :     x