Aller au contenu


Photo
- - - - -

cd rom scsi


  • Veuillez vous connecter pour répondre
13 réponses à ce sujet

#11 automne

automne

    Full Patch Member

  • Membres
  • 1 901 messages

Posté 05 avril 2002 - 09:52

ce topics va finir en boucherie  :-P  

calmer vous les mecs ! aller :P !


Mais je suis trés calme moi, et je n'ai pas vu d'animausité dans ce topic pour l'instant.
Mais bon je veux bien :-( :-P

Florent : je comprend ce que tu veux dire mais perso j'avais pas le meme problème avec ma 2940.
Je pensais que ton probleme venait apres le boot du CD, quand le systeme est chargé mais a priori ca se passe avant, à la récupération du boot sur le CD. Par contre j'avais ce problème sur ma 2940 pour installer Win2K. Impossible de booter sur le CD, obligé de l'installer à partir d'un autre windows ou de faire des disquettes de boot :-P

Routil : je suis d'accord avec ce qui a été dit sur le sujet.

Automne
  • 0

PUBLICITÉ

    Annonces Google

#12 Florent

Florent

    Mega Power Extrem Member

  • Membres
  • 8 897 messages

Posté 05 avril 2002 - 11:42

allez :P pour tous

automne excuse moi si j'ai semblé désagréable mais avec la greve des bus (sur lyon) j'étais d'une humeur massacrante et je crois bien que j'aurai tué le premier qui passe...
  • 0

#13 automne

automne

    Full Patch Member

  • Membres
  • 1 901 messages

Posté 05 avril 2002 - 06:50

Florent : comme je le disais au dessus, j'ai pas trouvé que tu etais desagreable :-P pas de probleme. Aller :P ca ira mieux aprés :-P

La greve des bus :-( :-P :-P :-P

Automne
  • 0

#14 bocal83

bocal83

    Power Member

  • Membres
  • 164 messages

Posté 06 avril 2002 - 08:29

il me semble que tu dois mettre les pilotes de la carte SCSI sur une disquette de boot standard. Ensuite, tu configure ton command.com pour qu'il charge automatiquement les pilotes et tu essaye. Perso, j'ai une carte SCSI Tekram DC-390 et j'ai fait cette bidouille et j'utilise toujours cette disquette pour amorcer mon PC quand je dois réinstaller Win98SE.
  • 0