Aller au contenu


Photo
- - - - -

Celeron 400


  • Veuillez vous connecter pour répondre
29 réponses à ce sujet

#11 Kinji

Kinji

    Full Patch Member

  • Membres
  • 1 105 messages

Posté 23 septembre 2001 - 11:59

oki bon je possede maiteant les bases (je pense..) je le monte a combien alors d'apres vous ??
  • 0

PUBLICITÉ

    Annonces Google

#12 Âme

Âme

    Godlike Member

  • Membres
  • 2 563 messages

Posté 23 septembre 2001 - 12:00

tu laisse le coeff à 4.5 et tu fous le Bus à 105 Mhz.

Tu ne risque rien à cette fréquence alors ne me parle pô de VENTILO
  • 0

#13 Kinji

Kinji

    Full Patch Member

  • Membres
  • 1 105 messages

Posté 23 septembre 2001 - 12:04

oki merci ej ferai ça ce midi !!!
  • 0

#14 Âme

Âme

    Godlike Member

  • Membres
  • 2 563 messages

Posté 23 septembre 2001 - 12:09

Heuuuuuuuuuuuu

Bonne chance quand même.
  • 0

#15 Kinji

Kinji

    Full Patch Member

  • Membres
  • 1 105 messages

Posté 23 septembre 2001 - 12:14

arfff merci !!!
  • 0

#16 Âme

Âme

    Godlike Member

  • Membres
  • 2 563 messages

Posté 23 septembre 2001 - 12:16

Je rigole.

Si tu mets 4*105 tu ne risque rien.

Tu pourras toujours effacer la CMOS, sauf si tu sens une odeur de bruler ...




  • 0

#17 pensium

pensium

    Junior Member

  • Membres
  • 6 messages

Posté 26 septembre 2001 - 10:40

je posséde moi meme un celeron 400, il est d'origine en 6*66Mhz.

Pourquoi parler vous de 4*100Mhz ? il me semblait qu'on ne pouvait pas modifier le coefficient multiplicateur.personnellement je l'ai mis en 6*90Mhz, ce qui donne 540Mhz et il ne dépasse pas 40°C avec le ventilo d'origine ! a 600Mhz il ne démarre pas win98.

Si la carte mére ne posséde pas de menu pour modifier les fréquences, il existe des softs qui le permettent.

Attention en modifiant la fréquence on modifie aussi la fréquence du bus PCI.

La mémoire doit elle aussi supporter ce changement : si c'est de la PC66, il risque d'y avoir un probléme.
  • 0

#18 KewlCat

KewlCat

    Modérateur

  • Attente Validation
  • 24 812 messages

Posté 27 septembre 2001 - 12:44

Hum...

Effectivement, les Celeron (excepté le tout dernier Celeron 800) ont un FSB de 66MHz...

Donc tu peux tenter de passer le FSB à 100MHz (façon "gros bourrin") pour voir si ca marche...
  • 0

#19 Kinji

Kinji

    Full Patch Member

  • Membres
  • 1 105 messages

Posté 27 septembre 2001 - 11:35

je vais tente de monte a 500mhz on verra bien !!! prier pour moua mes amis !!!(si il m'en reste lol)
  • 0

#20 qud

qud

    Mega Power Member

  • Membres
  • 330 messages

Posté 27 septembre 2001 - 11:52

je pense plus en faire parti .
  • 0









Sujets similaires :     x