Aller au contenu


Photo
- - - - -

chaine HI-FI sur ordi


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1 charlit

charlit

    Extrem Member

  • Membres
  • 567 messages

Posté 02 mars 2002 - 08:18

salut
j'ai acheter un cable pour mettre le son de mon pc sur la chaine HI-Fi en suivant les conseils du venduer de la fnac qui m'a vendu un cable : JACK 3.5 mm mâle stéréo donc je l'ai branché normalement sur la chaine HI-Fi et sur le PC mais le son ne marche pas !!!!
que faut il faire ?
merci d'avance
  • 0

PUBLICITÉ

    Annonces Google

#2 D'Artagnan

D'Artagnan

    Godlike Member

  • Membres
  • 2 138 messages

Posté 02 mars 2002 - 08:37

regler ton ampli sur la bonne entrée et brancher sur la bonne sortie :P
  • 0

#3 charlit

charlit

    Extrem Member

  • Membres
  • 567 messages

Posté 02 mars 2002 - 08:40

comment ca je comprend pas , normalement tous est bien branché
  • 0

#4 titeuf

titeuf

    Mega Power Member

  • Membres
  • 403 messages

Posté 02 mars 2002 - 08:59

sur ta chaine t'as selectionné l'entrée auxililiaire?
  • 0

#5 charlit

charlit

    Extrem Member

  • Membres
  • 567 messages

Posté 02 mars 2002 - 09:20

j'ai rien toucher car c'est pas a moi je sais meme pas c'est quel boutton
  • 0

#6 titeuf

titeuf

    Mega Power Member

  • Membres
  • 403 messages

Posté 02 mars 2002 - 09:40

alros la je peux pas t'aider;..
je sais pas ce ke t'a comme chaine
  • 0

#7 dob38

dob38

    Extrem Member

  • Membres
  • 646 messages

Posté 03 mars 2002 - 01:06

c'est simple sur ta chaine tu a un douton pour selectioner aux/ tuner/cd/phono tu le mets sur aux mais regarde si tu a bien brancher ton fil sur l'entree aux de ta chaine sur le pannau arrier et si tu es bien sur la sortie "out" de ta carte son et normalement si tout et bien brancher ca marchera :P
  • 0

#8 Petit Ours Brun

Petit Ours Brun

    Full Patch Member

  • Membres
  • 1 018 messages

Posté 03 mars 2002 - 01:17

mmmh, que tu ai branché ton cable sur le PC par une prise Jack, ok (regarde si tu l'as bien mise sur la prise SORTIE ou OUT de la carte son) mais que le branchement sr la chaine se fasse aussi par une Jack m'étonne... tu ne l'a pas mise sur la prise micro quand meme ??? Parce que en principe, sur la chaine, c'est une prise Cinch qu'il faut (les deux prises, une rouge (ou blanche) et une noire)
D'ou la nécessité d'un cable Jack to Cinch ou d'un cable Jack2jack + adaptateur Jack2Cinch.

Enfin maintenant je ne suis pas un spécialiste de chaine mais bon: si tu es vraiment sur de ton branchement, alors vérifie que tu as activé la sortie de ta carte son, ou l'option 4 Hauts Parleurs, ou que tu as bien sélecionné l'entrée de ta chaine: tu n'a pas l'air d'avoir compris ce point alors j'explique:
tu es d'accord qu'on ne peut pas écouter la radio et un CD en meme temps: il ya donc des petits boutons sélecteurs TUNER, CD, AUX, etc... lance un MP3 ou n'importe quoi sur ton PC et essaye les tous jusqu'a entendre le son.
  • 0









Sujets similaires :     x