Aller au contenu


Photo
- - - - -

command eou nom de fichier incorrect au boot


  • Veuillez vous connecter pour répondre
19 réponses à ce sujet

#1 Momo01

Momo01

    Extrem Member

  • Membres
  • 654 messages

Posté 02 septembre 2001 - 06:15

quand je demarre mon pc, apres l'ecriture demarrrage de windows (g enleve les ecran win98) ca met commande ou nom de fichier incorrect depuis que g reinstalle les derniers pilotes de ma creative sound blaster live!1024

comment faire pour regler?

windows se lance normalement et g du son.

G win98SE et le liveware 3.0

_________________

A mort France telecom et vive pologne telecom

Image IPB



[ Ce Message a été édité par: Momo01 le 2001-09-02 19:16 ]

[ Ce Message a été édité par: Momo01 le 2001-09-02 19:16 ]
  • 0

PUBLICITÉ

    Annonces Google

#2 Shi Naï-an

Shi Naï-an

    Power Member

  • Membres
  • 102 messages

Posté 02 septembre 2001 - 06:17

ca m'est deja arrivé, c partit comme c venu...
  • 0

#3 Momo01

Momo01

    Extrem Member

  • Membres
  • 654 messages

Posté 02 septembre 2001 - 06:18

quand j'essaie de lire une zique avec winamp 2.76 il me dit impossible de trouver program.exe
  • 0

#4 leneuf22

leneuf22

    Full Patch Member

  • Membres
  • 1 340 messages

Posté 02 septembre 2001 - 07:56

Pour l'erreur au boot, essaye d'éditer autoexec.bat.

Pour winamp, ce n'est pas plutot progman.exe ?
  • 0

#5 Shi Naï-an

Shi Naï-an

    Power Member

  • Membres
  • 102 messages

Posté 02 septembre 2001 - 08:02

dans ton autoexec.bat tu lui a demander de vider les fichiers temp automatiquement a chaque demarrage ?????
  • 0

#6 Momo01

Momo01

    Extrem Member

  • Membres
  • 654 messages

Posté 02 septembre 2001 - 08:11

g reinstalle winamp et mes mp3 marchent nickel me g toujours le message au boot, g decochez executer autoex.bat dans msconfig g cherche sur mon DD et quand je clique sur autoexec.bat il ouvre une fenetre dos avec ecrit commande ou nom de fichier incorrect
  • 0

#7 Shi Naï-an

Shi Naï-an

    Power Member

  • Membres
  • 102 messages

Posté 02 septembre 2001 - 08:13

fais un clik droit sur autoexec.bat et fais "editer" ou "modifier" ca depends de ton windows.



as tu demander a ce ke TEMP soit vider a chaque demarrage ??
  • 0

#8 Momo01

Momo01

    Extrem Member

  • Membres
  • 654 messages

Posté 02 septembre 2001 - 08:18

je c pas si temp est vide (comment on verifie?)

voila ce que contient mon autoexec.bat:

@ECHO OFF

SET BLASTER=A220 I5 D1 H5 P330 T6

SET CTSYN=C:WINDOWS

d:LOGICI~1CREATIVEDOSDRVSBEINIT.COM

rem

rem *** DO NOT EDIT THIS FILE! ***

rem

rem This file was created by the System Configuration Utility as

rem a placeholder for your AUTOEXEC.BAT file. Your actual

rem AUTOEXEC.BAT file has been saved under the name AUTOEXEC.TSH.

rem



aussi g reinstalle ma sound blaster dans un dossier nomme sblive et ds autoexec, c ecrit creative (ancien dossier de ma sblive) g regarde et ds mon new dossier je trouve po dosdrv
  • 0

#9 Shi Naï-an

Shi Naï-an

    Power Member

  • Membres
  • 102 messages

Posté 02 septembre 2001 - 08:22

normalement pour le liveware tu as 4 fichiers ke tu laisses tels kels, tu executes le *.exe il intall tout trankil tu as rien a toucher ou a decompresser !!
  • 0

#10 Momo01

Momo01

    Extrem Member

  • Membres
  • 654 messages

Posté 02 septembre 2001 - 08:23

oui me la ca a merde qq part, g essaye de le reinstall me ca fe rien.
  • 0









Sujets similaires :     x