Aller au contenu


Photo
- - - - -

Comment ce fait-il ?!


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1 Chasseurdeduron

Chasseurdeduron

    Junior Member

  • Membres
  • 13 messages

Posté 27 juin 2001 - 09:58

Bonsoir !







MSI K7t pro kt133 ??

MSI K7t pro Turbo kt133A ??



Pourquoi n'y a t'il pas le choix du coef. X

dans le bios d'une K7t pro (6330 ! pas la turbo ) ??!!

Ceci avec n'importe quelle version de bios !

j'ai essayé ...... !!



Est-ce qu'elle apparait lorsque l'on relie les L1 sur le processeur,ou est-ce qu'il faut

la K7t pro turbo ?!

J'ai lu aussi qu'il y a des réglages pour la fréqu. mémoire.......+33mhz ou une chose comme ça !!

Moi il n'y a rien !!



C'est une chiotte pas possible ce truc !!



Qui peut etre plus explicite !! siou plé m'sieur !!
  • 0

PUBLICITÉ

    Annonces Google

#2 KewlCat

KewlCat

    Modérateur

  • Attente Validation
  • 24 812 messages

Posté 27 juin 2001 - 10:44

Heh, j'ai eu la même CM entre les mains (K7T Pro "MS-6330", celle avec le KT133), et effectivement, il ne semble pas y avoir de circuit capable de modifier le coeff depuis le BIOS (ou alors c'est qu'il n'est pas cablé, le con) ! (fou, nan ?)

Donc impossible de modifier le coeff sur cette CM :P

d'ailleurs, on comprend aisément qu'ils se soient empressés de sortir la K7T Pro2, chez MSI...
  • 0

#3 Chasseurdeduron

Chasseurdeduron

    Junior Member

  • Membres
  • 13 messages

Posté 27 juin 2001 - 11:01

Je m'en doutais un ch'tit peu

Je me suis dit : " ça viendra avec le rétablissement des L1....... " mais NON !!



Je vais essayer de flasher ma carte avec une version bios pour la "turbo"........



.........verra bien !!

Caisse que tu en penses KewlCat ?!
  • 0

#4 sentenza

sentenza

    Junior Member

  • Membres
  • 17 messages

Posté 27 juin 2001 - 11:27

Z'avez essayer les progs fourni avec la cm, je crois qu'il y a un truc permettant de toucher a la vitesse du bus, mais j'ai pas trop regardé.
  • 0

#5 Chasseurdeduron

Chasseurdeduron

    Junior Member

  • Membres
  • 13 messages

Posté 27 juin 2001 - 11:41

Ah.......

Ok !

je viens du site MSI,pas le site Français il

n'est pas assez complet,et j'y ai trouvé ce que je cherchais !!



Donc,la MSI 6330 ( k7t pro ) n'est apparement pas prévu pour avoir le changement

de coef. X dans le bios !

C'est à partir de la MSI 6330 3.0b

( k7t "turbo" )



Je me lance quand même dans le flashage de ma CM avec une version pour le modèle "turbo"



Je teste pour vous !! et vous tiens au courant...si je le peux encore ...

@+.....peu etre !!















_________________________________________

"Il y a deux choses d'infini au monde : l'univers et la bétise humaine....mais pour l'univers j'en suis pas très sûr."
  • 0

#6 Chasseurdeduron

Chasseurdeduron

    Junior Member

  • Membres
  • 13 messages

Posté 28 juin 2001 - 12:10

http://www.msi.com.tw



Site en anglais,mais il y a tt ce qu'il faut ..........



Tapez la réf. CM en bas à gauche dans :

" product search " et.......c'est partiiiiiiii!!







[ Ce Message a été édité par: Chasseurdeduron le 2001-06-28 01:13 ]

[ Ce Message a été édité par: Chasseurdeduron le 2001-06-28 01:14 ]
  • 0