Aller au contenu


Photo
- - - - -

Comment faire.................


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1 trypod

trypod

    Mega Power Member

  • Membres
  • 397 messages

Posté 11 avril 2001 - 11:47

Salut



Voilà, a chaque démarrage de Win98.SE j' ai le planificateur de tache qui ce lance dans la barre d' outils.....



Alors, je suis obliger de le suspendre après avoir démarrer.



Comment faire pour qu' il ne ce lance plus??????



Je n' est aucunes taches planifiées.



Merci, de m' aider
  • 0

PUBLICITÉ

    Annonces Google

#2 S.S

S.S

    Member

  • Membres
  • 90 messages

Posté 11 avril 2001 - 11:58

Tu vas dans MSCONFIG (Démarrer/Exécuter/MSCONFIG/outils/utilitaire de configuration système),onglet démarrage et décoche l'option "Sheduling Agent".Point final.
  • 0

#3 KewlCat

KewlCat

    Modérateur

  • Attente Validation
  • 24 812 messages

Posté 17 avril 2001 - 01:43

Tu supprimes msched.exe !
  • 0

#4 trypod

trypod

    Mega Power Member

  • Membres
  • 397 messages

Posté 17 avril 2001 - 01:57

Merci
  • 0

#5 KewlCat

KewlCat

    Modérateur

  • Attente Validation
  • 24 812 messages

Posté 17 avril 2001 - 02:08

(fais gaffe, quand je disais "tu supprimes msched.exe" c'était une blague, il faut virer son lancement au démarrage, aussi... sinon tu vas avoir droit à un message d'erreur) :P
  • 0

#6 Seiju

Seiju

    Godlike Member

  • Membres
  • 2 059 messages

Posté 17 avril 2001 - 07:53

LoL !

Pour desactiver le planificateur de tache c'est tout simple. Tu l'ouvres, menu Avancé, et tu cliques sur Cesser d'utiliser le planificateur de taches.



Seiju
  • 0

#7 trypod

trypod

    Mega Power Member

  • Membres
  • 397 messages

Posté 17 avril 2001 - 11:01

J' ai fait ça comme disait S.S
  • 0









Sujets similaires :     x