Aller au contenu


Photo
- - - - -

Comment uploder une image ici ?


  • Veuillez vous connecter pour répondre
20 réponses à ce sujet

#1 CKC

CKC

    Junior Member

  • Membres
  • 10 messages

Posté 29 juillet 2001 - 01:09

Je me suis créé un site sur fortunecity.

Avec ça, je vais loin... J'en connais même pas l'adresse ! Mon nom d'utilisateur doit en faire partie.



Donc : www2.fortunecity/imagerie/[nom_image.jpg] c'est bien ça ? Eh bien je ne peux pas les visualiser sous IE....



Qqn peut m'aider ?



Merci !
  • 0

PUBLICITÉ

    Annonces Google

#2 ventilo

ventilo

    Mega Power Member

  • Membres
  • 281 messages

Posté 29 juillet 2001 - 01:15

Si tu veux visualiser ton image sur le forum, tu écris :



[*img]http://www2.fortunecity/imagerie/[nom_image.jpg[/img*] sans les étoiles.



Si je ne me suis pas trompé !!!



@+ ventilo Image IPB

[ Ce Message a été édité par: ventilo le 2001-07-29 02:16 ]
  • 0

#3 CKC

CKC

    Junior Member

  • Membres
  • 10 messages

Posté 29 juillet 2001 - 01:19

Le 2001-07-29 02:15, ventilo a écrit:

Si tu veux visualiser ton image sur le forum, tu écris :



[*img]http://www2.fortunecity/imagerie/[nom_image.jpg[/img*] sans les étoiles.



Si je ne me suis pas trompé !!!



@+ ventilo Image IPB



[ Ce Message a été édité par: ventilo le 2001-07-29 02:16 ]


Bon. J'essaye :

[img]http://www2.fortunec...e/corbeille.jpg[img]
  • 0

#4 CKC

CKC

    Junior Member

  • Membres
  • 10 messages

Posté 29 juillet 2001 - 01:20

Le 2001-07-29 02:09, CKC a écrit:

Je me suis créé un site sur fortunecity.  

Avec ça, je vais loin... J'en connais même pas l'adresse ! Mon nom d'utilisateur doit en faire partie.  



Donc : www2.fortunecity/imagerie/[nom_image.jpg] c'est bien ça ? Eh bien je ne peux pas les visualiser sous IE....



Qqn peut m'aider ?



Merci !


Ben... ça marche pas
  • 0

#5 ventilo

ventilo

    Mega Power Member

  • Membres
  • 281 messages

Posté 29 juillet 2001 - 01:21

N'oublie pas le / dans [/img] à la fin de ton adresse.
  • 0

#6 CKC

CKC

    Junior Member

  • Membres
  • 10 messages

Posté 29 juillet 2001 - 01:24

Le 2001-07-29 02:21, ventilo a écrit:

N'oublie pas le / dans [/img] à la fin de ton adresse.




Bon. Alors comme ça:

[/img]http://www2.fortunec...iecorbeille.jpg[/img]



C'est mieux ?
  • 0

#7 ventilo

ventilo

    Mega Power Member

  • Membres
  • 281 messages

Posté 29 juillet 2001 - 01:26

non, il faut que tu enlève / du premier img au début

J'ai fait des tests, il y a quelque chose qui ne va pas dans ton adresse



_________________

Image IPB





[ Ce Message a été édité par: ventilo le 2001-07-29 02:30 ]
  • 0

#8 CKC

CKC

    Junior Member

  • Membres
  • 10 messages

Posté 29 juillet 2001 - 01:29

Le 2001-07-29 02:26, ventilo a écrit:

non, il faut que tu enlève / du premier img au début

Image IPB  



_________________

Image IPB



[ Ce Message a été édité par: ventilo le 2001-07-29 02:28 ]


Et comme ça :

[IMG]http://www2.fortunec...e/corbeille.jpg ?
  • 0

#9 ventilo

ventilo

    Mega Power Member

  • Membres
  • 281 messages

Posté 29 juillet 2001 - 01:40

Est-ce que ton image est bien uploadée dans le serveur ?
  • 0

#10 CKC

CKC

    Junior Member

  • Membres
  • 10 messages

Posté 29 juillet 2001 - 01:44

Le 2001-07-29 02:40, ventilo a écrit:

Est-ce que ton image est bien uploadée dans le serveur ?




Non. Elle ne l'était pas. Mais maintenant, oui. Je reviens de CuteFTP qui me signale le succès du transfert FTP. Je recommence donc:



Image IPB



C'est mieux :??:
  • 0