Aller au contenu


Photo
- - - - -

Configuration modem, Aol, et Optimiser


  • Veuillez vous connecter pour répondre
19 réponses à ce sujet

#1 Magicien

Magicien

    Mega Power Member

  • Membres
  • 297 messages

Posté 12 mai 2001 - 08:27

Bonsoir à tous,

Petit renseignement!!!!!!

Dans configuration Aol, ensuite configuration avancés, mode de connection, ensuite dans modifier et aprés modifier les commande :

* Commandes de modem avancées:

* Chaine de configuration

* chaine d'échappement

* préfixe

* suffixe

* chaine de déconnection

* chaine d'initialisation

(Pour Optimiser AOL)

C'ette valeur on la mais ou ? : AT&FS27=64S15=128.

Dans la chaine d'initialisation ?

Car il y à quelques temps j'ai posser c'ette question, mais un peut different, mais c'était pas trés claire les bidouilles.



Je vous remercie à tous, et bonne soiré
  • 0

PUBLICITÉ

    Annonces Google

#2 scorpions59

scorpions59

    Junior Member

  • Membres
  • 2 messages

Posté 12 mai 2001 - 08:51

tu cherche quoi avec cette chaine performance modem ? ou il deconnecte de temps en temps ?
  • 0

#3 stomp

stomp

    Mega Power Member

  • Membres
  • 280 messages

Posté 12 mai 2001 - 09:09

Oui , cette chaine donne des perfs comme + 1Ko pour un moden 56k pour le télechargement .

Cette chaine tu la rentre dans AOL (configuration avancées)
  • 0

#4 Magicien

Magicien

    Mega Power Member

  • Membres
  • 297 messages

Posté 12 mai 2001 - 10:30

Oui c'est pour gagné un peut en perfomance, modem 56 k.

La question est, la valeur chaine je la mais bien dans la chaine d'initialisation de AOL.

C'est ça ?

Merci
  • 0

#5 stomp

stomp

    Mega Power Member

  • Membres
  • 280 messages

Posté 12 mai 2001 - 10:43

Oui dans AoL ,

Tu connais le processus ?
  • 0

#6 Magicien

Magicien

    Mega Power Member

  • Membres
  • 297 messages

Posté 13 mai 2001 - 12:06

non, je ne sais pas ou mettre cette valeur quand je suis dans la configuration d'aol, ensuite configuration avancée, dans modifier les commandes et là il y a 6 chaines, dans laquelle dois-je mettre la valeur AT&FS27=64S15=128, dans chaine de configuration, ou d'échappement, ou préfixe, ou suffixe, ou déconnexion ou d'initialisation ?

Merci d'avance
  • 0

#7 LoX

LoX

    Junior Member

  • Membres
  • 7 messages

Posté 13 mai 2001 - 01:29

Moi lorsque j'ai modifier ma chaine d'initialisation pour aol je l'ais mise dans la chaine de configuration et ça marche.
  • 0

#8 bilbao

bilbao

    Junior Member

  • Membres
  • 16 messages

Posté 13 mai 2001 - 06:42

Slt

C trés bien tous ça mais avec aol6 je n'arrive pas modifier les commandes avancées il me dit que ça pas besoin d'etre modifié pas vous?

A+
  • 0

#9 Kinji

Kinji

    Full Patch Member

  • Membres
  • 1 105 messages

Posté 13 mai 2001 - 09:46

ouais moi aussi même blème et ca m'enerve un peu on va aller voir les gentils messieurs et madame du service tech.... ahhhhh lalalalal AOL put1 y peuvent pas nous filer nos numeros pourqu'on evite leur put1 de logiciel qui est long a charger et qui bug tout le tps ......je les hais mais bon 99/illimite et un telechargeletn proche du 4kos constant ca va ...

@+++
  • 0

#10 stomp

stomp

    Mega Power Member

  • Membres
  • 280 messages

Posté 13 mai 2001 - 09:50

Aol 6.0 Bug pas mal en effet .



Moi personellement , je suis resté sur AOL 5.0
  • 0









Sujets similaires :     x