Aller au contenu


- - - - -

connection automatique


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1 Ignace

Ignace
  • Invités

Posté 02 juillet 2002 - 09:55

mon win XP se connecte automatiquement à internet /icon_mad.gif' class='bbc_emoticon' alt=':-P' />
et moi j'veut pas, dans les propriétés internet, onglet connexions,
"ne jamais établire de connection" est bien coché.

comment je fé pour n'etre connecté que quand je lance une connexion dans "accès à distance" ? /icon_confused.gif' class='bbc_emoticon' alt=':P' />

merci pour tout
si paussible avec une réponse LOL /icon_biggrin.gif' class='bbc_emoticon' alt=':-P' /> /icon_razz.gif' class='bbc_emoticon' alt=':-(' />
  • 0

PUBLICITÉ

    Annonces Google

#2 titan99f

titan99f

    Power Member

  • Membres
  • 110 messages

Posté 02 juillet 2002 - 10:16

Essaye d'aller dans " Démarrer" puis "Connections" puis "afficher toutes les connections" , ensuite tu ouvres " Avancé" puis "Préférences d'accés à distance" puis tu coches la case"Toujours me demander avant de numéroter automatiquement" et profites-en aussi pour cocher "pas de rappel " dans l'onglet "Rappel"..
Tu dois avoir un prog qui demande une connection style Update XP , IE , anti-virus ou autre....à l'ouverture de XP , regarde aussi de ce coté là....
:P
  • 0

#3 Ignace

Ignace
  • Invités

Posté 03 juillet 2002 - 11:59

désolé, mais le XP se connecte toujours automatiquement sans aucun controle /icon_mad.gif' class='bbc_emoticon' alt=':-P' />
on dirait qu'il me nargue /icon_evil.gif' class='bbc_emoticon' alt=':P' />
ça me gènerais pas si j'avais ADSL mais je l'ai pas /icon_cry.gif' class='bbc_emoticon' alt=':-(' />
t'as pas une autre idée ? /icon_confused.gif' class='bbc_emoticon' alt=':-P' />

merci
ignace

www.ignace.org
  • 0

#4 titan99f

titan99f

    Power Member

  • Membres
  • 110 messages

Posté 04 juillet 2002 - 08:39

Regarde dans l'aide XP "Aide et support" pour voir si des réponses peuvent t'aider à résoudre ton problème....c'est quand même bizarre si tu as bien coché les cases adéquates...
Essaye aussi AD-WARE pour voir si tu n'as pas " d'hôtes indésirables" et essaye aussi un anti-trojan au cas où...
Si rien ne marche , la solution ultime c'est de repartir de zéro...formatage pour faire la lessive et réinstallation... :P[/size][size=24]
  • 0

#5 Ignace

Ignace
  • Invités

Posté 07 juillet 2002 - 01:02

j'ai trouvé tralalère le loup /icon_Wobble2.gif' class='bbc_emoticon' alt=':P' />

1° le paneau de configuration tu ouvriras
2° sur Performances et maintenance tu cliquera
3° sur Outils d'administration tu cliquera
4° sur Services toi faire double clique
5° Gestionnaire de connexion automatique d'accès distant tu choisira
6° dans les propriétés tu ira
7° Désactivé dans type de démarrage tu choira
8° redemarrer le pc tu feras
9° mon site tu visitera ici :www.ignace.org
le Québec et Boris Vian tu découvrira

merci encore pour tout Titan99f

Ignace
  • 0

#6 titan99f

titan99f

    Power Member

  • Membres
  • 110 messages

Posté 08 juillet 2002 - 10:21

Et bien moi ,il est en manuel...comme beaucoup d'autre services...ainsi il ne démarre qu'à la demande...tralalère...
Chouette ton site... :P
  • 0