Aller au contenu


Photo
- - - - -

connection internet impossible après désinfection virale


  • Veuillez vous connecter pour répondre
12 réponses à ce sujet

#1 XHerr

XHerr

    Mega Power Member

  • Membres
  • 479 messages

Posté 07 octobre 2001 - 12:22

Un copain me dit qu'il ne peut plus se connecer à Internet suite à un séjour de son PC chez le réparateur pour désinfection virale par le virus magister B. Il pensait que c'était son pilote de modem qui était absent. On le lui a remis. Son modem est externe numéris Djinn Internet.Son serveur est wanadoo. Si vous avez une idée sur la raison; n'hésitez pas . Merci.
  • 0

PUBLICITÉ

    Annonces Google

#2 AsaphoX

AsaphoX

    Extrem Member

  • Membres
  • 709 messages

Posté 07 octobre 2001 - 01:11

Réeinstallé Wanadoo avec le CD et réparer IE.
  • 0

#3 jeanbi

jeanbi

    Godlike Member

  • Membres
  • 3 383 messages

Posté 07 octobre 2001 - 02:14



Pourquoi reinstaller Wanadoo, tu te sert de l'assistant de IE pour te connecter tu lui donne les codes et le numero de tel et hop le tour est joue (pas la peine de charger le DD avec des trucs dont on ne se sert pas)

a+
  • 0

#4 AsaphoX

AsaphoX

    Extrem Member

  • Membres
  • 709 messages

Posté 07 octobre 2001 - 04:00

Exacte jeanbi, c'etait pour faire simple.



Mais j'achete quand meme ta soluce.




  • 0

#5 XHerr

XHerr

    Mega Power Member

  • Membres
  • 479 messages

Posté 09 octobre 2001 - 10:52

Mon copain a fait ce que vous dites mais ça ne marche pas. Avez vous une autre idée?
  • 0

#6 patzepat

patzepat

    Godlike Member

  • Membres
  • 2 441 messages

Posté 09 octobre 2001 - 10:57

Quelle est l'erreur qu'il rencontre lorsqu'il essaie de se connecter ?
  • 0

#7 Petit Ours Brun

Petit Ours Brun

    Full Patch Member

  • Membres
  • 1 018 messages

Posté 09 octobre 2001 - 11:12

Essaye de desinstaller/reinstaller le protocole TCP/IP
  • 0

#8 patzepat

patzepat

    Godlike Member

  • Membres
  • 2 441 messages

Posté 09 octobre 2001 - 11:22

Tant qu'à désinstaller, mieux vaut tout désinstaller :

- débrancher physiquement le modem

- le supprimer dans le gestionnaire de périphériques

- éteindre

- rebrancher le modem

- redémarrer et laisser l'auto détection se faire, installer les drivers le cas échéant

-redémarrer

- recréer la connexion en prenant en compte le modem qu'il aura redétecté et les paramètres de connexion.



Les fois où j'ai eu ce genre de pb, c'était parceque le modem avait été branché sur un autre port que celui sur lequel je l'avais configuré la première fois.
  • 0

#9 webempir

webempir

    Junior Member

  • Membres
  • 3 messages

Posté 09 octobre 2001 - 11:28

as tu installé plusieurs logiciel pour te connecter à des provider differents ?



Wanadoo n'aime pas cela !
  • 0

#10 jeanbi

jeanbi

    Godlike Member

  • Membres
  • 3 383 messages

Posté 09 octobre 2001 - 05:22



erreur

Jai wanadoo

m6net

et oreka cohabite tres bien ensemble

a+
  • 0









Sujets similaires :     x